<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><link type="text/css" media="all" href="http://www.lecodelsud.it/wp-content/cache/autoptimize/css/autoptimize_979d882aa4db412b5afa1c12fc984d7c.css" rel="stylesheet" /><title>Senza aeroporto, treni, Ponte, acqua, mensa scolastica ma con l&#039;hotspot: è il modello di sviluppo dello Stretto | l&#039;Eco del Sud</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="http://www.lecodelsud.it/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lecodelsud.it/wp-content/uploads/2014/07/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="http://www.lecodelsud.it/wp-content/uploads/2014/07/mobile_favicon.png" /><!-- This site is optimized with the Yoast SEO plugin v4.4 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.lecodelsud.it/senza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Senza aeroporto, treni, Ponte, acqua, mensa scolastica ma con l&#039;hotspot: è il modello di sviluppo dello Stretto | l&#039;Eco del Sud" /><meta property="og:description" content="Niente aeroporto, niente acqua, niente mense scolastiche e tanta emarginazione. Questo il modello di (sotto)sviluppo che sta prendendo sempre più corpo nell&#8217;area dello Stretto. Ad assestare due colpi durissimi alle speranze di chi ancora non si arrende al degrado e alla disperazione sono la dismissione dei voli Alitalia, a partire dal prossimo 27 marzo, dalLeggi Tutto" /><meta property="og:url" content="http://www.lecodelsud.it/senza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto" /><meta property="og:site_name" content="l&#039;Eco del Sud" /><meta property="article:publisher" content="https://it-it.facebook.com/lecodelsud/" /><meta property="article:tag" content="Acqua" /><meta property="article:tag" content="aeroporto" /><meta property="article:tag" content="hotspot" /><meta property="article:tag" content="mensa" /><meta property="article:tag" content="Ponte" /><meta property="article:tag" content="Stretto" /><meta property="article:tag" content="treni" /><meta property="article:section" content="In Evidenza" /><meta property="article:published_time" content="2017-03-13T07:20:19+01:00" /><meta property="article:modified_time" content="2017-03-13T08:36:59+01:00" /><meta property="og:updated_time" content="2017-03-13T08:36:59+01:00" /><meta property="og:image" content="http://www.lecodelsud.it/wp-content/uploads/2014/10/aeroporto-dello-stretto-e1478163606253.jpg" /><meta property="og:image:width" content="702" /><meta property="og:image:height" content="412" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Niente aeroporto, niente acqua, niente mense scolastiche e tanta emarginazione. Questo il modello di (sotto)sviluppo che sta prendendo sempre più corpo nell&#8217;area dello Stretto. Ad assestare due colpi durissimi alle speranze di chi ancora non si arrende al degrado e alla disperazione sono la dismissione dei voli Alitalia, a partire dal prossimo 27 marzo, dalLeggi Tutto" /><meta name="twitter:title" content="Senza aeroporto, treni, Ponte, acqua, mensa scolastica ma con l&#039;hotspot: è il modello di sviluppo dello Stretto | l&#039;Eco del Sud" /><meta name="twitter:image" content="http://www.lecodelsud.it/wp-content/uploads/2014/10/aeroporto-dello-stretto-e1478163606253.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="l&#039;Eco del Sud &raquo; Feed" href="http://www.lecodelsud.it/feed" /><link rel="alternate" type="application/rss+xml" title="l&#039;Eco del Sud &raquo; Feed dei commenti" href="http://www.lecodelsud.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="l&#039;Eco del Sud &raquo; Senza aeroporto, treni, Ponte, acqua, mensa scolastica ma con l&#8217;hotspot: è il modello di sviluppo dello Stretto Feed dei commenti" href="http://www.lecodelsud.it/senza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto/feed" /><link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset=latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='custom-css-css'  href='http://www.lecodelsud.it/?__custom_css=1&#038;ver=4.7.3' type='text/css' media='all' /><link rel='https://api.w.org/' href='http://www.lecodelsud.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecodelsud.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecodelsud.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.3" /><link rel='shortlink' href='http://www.lecodelsud.it/?p=52787' /><link rel="alternate" type="application/json+oembed" href="http://www.lecodelsud.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecodelsud.it%2Fsenza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto" /><link rel="alternate" type="text/xml+oembed" href="http://www.lecodelsud.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecodelsud.it%2Fsenza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto&#038;format=xml" /> <!--[if lte IE 8]> <script type="text/javascript">window.yumprintRecipeDisabled = true;</script> <![endif]--> <!-- BEGIN GADWP v4.9.6.2 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-53426155-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <!-- END GADWP Classic Tracking --> <!--[if lt IE 9]> <script src="http://www.lecodelsud.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--><!-- Posiziona questo tag all'interno del tag head oppure subito prima della chiusura del tag body. --> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'it'}</script> </head><body class="post-template-default single single-post postid-52787 single-format-standard page-builder right-sidebar boxed has-nav-dark"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <!-- START TICKER VER 2.1.2 --><ul id="news-ticker" style="overflow:hidden;"><li><span class="tickerDate"> 13 Mar 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/03/13/da-lotto-a-savoldo-il-senso-del-rosso_beec4f09-0d06-4660-8e21-c3c7267fae81.html">Da Lotto a Savoldo, il senso del rosso</a></b></span></li><li><span class="tickerDate"> 13 Mar 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/03/13/commercio-ice-punta-a-nuovi-mercati_80727293-2660-4b08-9cdd-0910f1294798.html">Commercio: Ice punta a nuovi mercati</a></b></span></li><li><span class="tickerDate"> 13 Mar 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/03/13/salvinide-magistris-si-confronti-con-me_c52ea9c8-91fb-4192-8150-02d0c396c78a.html">Salvini,De Magistris si confronti con me</a></b></span></li><li><span class="tickerDate"> 13 Mar 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/03/13/emiliano-non-mi-dimetto-da-magistrato_93b49d27-ab10-4a3f-9130-9bcae2b80beb.html">Emiliano, non mi dimetto da magistrato</a></b></span></li><li><span class="tickerDate"> 13 Mar 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/03/13/calderoli-adozioni-gay-si-anziani-no_d5392e3f-9f28-4e4f-9534-0047cfc6d8fc.html">Calderoli, adozioni gay sì, anziani no?</a></b></span></li><li><span class="tickerDate"> 13 Mar 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/03/13/emiliano-io-contro-nulla-lucente-renzi_82fe14b3-5a99-4e00-be35-00fcb4752bbd.html">Emiliano, io contro nulla lucente Renzi</a></b></span></li><li><span class="tickerDate"> 13 Mar 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/03/13/salvini-rafforzare-legittima-difesa_30f4a024-de45-4deb-9dda-f3548d287224.html">Salvini, rafforzare legittima difesa</a></b></span></li></ul> <!-- END TICKER --><div class="search"><form role="search" action="http://www.lecodelsud.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Cerca..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> <!-- .search --><div class="textwidget"><ul class="social-icons cf"><li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li><li><a href="http://facebook.com/lecodelsud" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/lecodelsud" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+LecodelsudItmessina/" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="http://www.lecodelsud.it/" title="l&#039;Eco del Sud" rel="home" class"> <img src="http://www.lecodelsud.it/wp-content/uploads/2014/07/logo_eco_it.png" class="logo-image" alt="l&#039;Eco del Sud" data-at2x="http://www.lecodelsud.it/wp-content/uploads/2014/09/logo@2x.jpg" /> </a></div></header><div class="navigation-wrap cf"><nav class="navigation cf nav-dark"><div class><div class="mobile" data-type="classic" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35653"><a href="http://www.lecodelsud.it/">Home</a></li><li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2057"><a href="http://www.lecodelsud.it/politica">Politica</a></li><li id="menu-item-3815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-465 menu-item-3815"><a href="http://www.lecodelsud.it/cronaca">Cronaca</a><ul class="sub-menu"><li id="menu-item-3816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-466 menu-item-3816"><a href="http://www.lecodelsud.it/attualita">Attualità</a></li><li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2055"><a href="http://www.lecodelsud.it/economia">Economia</a></li></ul></li><li id="menu-item-49946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11021 menu-item-49946"><a href="http://www.lecodelsud.it/messina">Messina</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-2054"><a href="http://www.lecodelsud.it/cultura-e-spettacolo">Cultura e Spettacolo</a></li><li id="menu-item-23189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-23189"><a href="http://www.lecodelsud.it/editoriali">Editoriali</a></li><li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"><a href="http://www.lecodelsud.it/contatti">Contatti</a></li></ul></div></div></nav></div></div></div><div class="header-below-area wrap"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-52787" class="post-52787 post type-post status-publish format-standard has-post-thumbnail category-in-evidenza tag-acqua tag-aeroporto tag-hotspot tag-mensa tag-ponte tag-stretto tag-treni" itemscope itemtype="http://schema.org/Article"><header class="post-header cf"><div class="featured"> <a href="http://www.lecodelsud.it/wp-content/uploads/2014/10/aeroporto-dello-stretto-e1478163606253.jpg" title="Senza aeroporto, treni, Ponte, acqua, mensa scolastica ma con l&#8217;hotspot: è il modello di sviluppo dello Stretto" itemprop="image"> <img width="702" height="336" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-main-slider size-main-slider wp-post-image" alt="" title="Senza aeroporto, treni, Ponte, acqua, mensa scolastica ma con l&#8217;hotspot: è il modello di sviluppo dello Stretto" data-src="http://www.lecodelsud.it/wp-content/uploads/2014/10/aeroporto-dello-stretto-702x336.jpg" data-lazy-type="image" /> </a></div><div class="heading cf"><h1 class="post-title item fn" itemprop="name headline"> Senza aeroporto, treni, Ponte, acqua, mensa scolastica ma con l&#8217;hotspot: è il modello di sviluppo dello Stretto</h1> <a href="http://www.lecodelsud.it/senza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by">By <span class="reviewer" itemprop="author"><a href="http://www.lecodelsud.it/author/fabio-bonasera" title="Articoli scritti da: Fabio Bonasera" rel="author">Fabio Bonasera</a></span> </span> <span class="posted-on"> | <span class="dtreviewed"> <time class="value-title" datetime="2017-03-13T07:20:19+01:00" title="2017-03-13" itemprop="datePublished">13 marzo 2017</time> </span> </span> <span class="cats"><a href="http://www.lecodelsud.it/in-evidenza" rel="category tag">In Evidenza</a></span></div></header><!-- .post-header --><div class="post-container cf"><div class="post-content-right"><div class="post-content description" itemprop="articleBody"><p>Niente aeroporto, niente acqua, niente mense scolastiche e tanta <strong>emarginazione</strong>. Questo il modello di <strong>(sotto)sviluppo</strong> che sta prendendo sempre più corpo nell&#8217;<strong>area dello Stretto</strong>. Ad assestare due colpi durissimi alle speranze di chi ancora non si arrende al <strong>degrado</strong> e alla disperazione sono la <strong>dismissione</strong> dei <strong>voli Alitalia</strong>, a partire dal prossimo 27 marzo, dal già evanescente <strong>aeroporto Tito Minniti</strong> di <strong>Reggio Calabria</strong> e l&#8217;<strong>hotspot</strong> <a href="http://www.lecodelsud.it/hotspot-messina-ce-gia-rifondazione-critica-la-giunta-accorinti">che il governo centrale, dietro richiesta dell&#8217;Unione europea, intende realizzare a Messina</a>. Città nella quale, a distanza di quasi un anno e mezzo dalla spaventosa <strong>emergenza idrica</strong> che l&#8217;ha colpita, nulla è stato fatto. Città nella quale, sebbene il suo sindaco millanti davanti a tutta l&#8217;italia di avere <strong>sconfitto mafia e massoneria</strong>, la <strong>refezione</strong> scolastica è un miraggio.</p><p>Lo scorso venerdì, è stato il deputato <strong>Vincenzo Garofalo</strong> a intervenire sulla situazione dello scalo reggino attraverso un post su <em>Facebook</em>: &#8220;Ho già chiesto al presidente della <strong>commissione trasporti della Camera</strong>, <strong>Michele Meta</strong>, di invitare al più presto in commissione il Governo, i vertici di Alitalia, il presidente della Regione Calabria, Oliverio, e il sindaco di Reggio Calabria, <strong>Giuseppe Falcomatà</strong>. per affrontare con urgenza tale situazione e per scongiurare una ipotesi che, se realizzata, comprometterebbe pesantemente il diritto alla continuità territoriale dei cittadini siciliani e calabresi. Alitalia giustifica la chiusura parlando di perdite pari a 5 milioni l&#8217;anno a causa di un load factor del 76%; mi risulta però che tale coefficiente di riempimento sia in linea con il coefficiente di riempimento di altre rotte della cui dismissione non si discute&#8221;.</p><p>Il<strong> taglio</strong> dei voli costituisce un danno gravissimo in una <a href="http://www.lecodelsud.it/niente-aeroporto-navi-pullman-treni-notturni-messina-sempre-piu-isolata">zona in cui i collegamenti sono già di per sé inefficienti</a>. Soprattutto la tanto decantata <strong>continuità territoriale</strong>, piuttosto che concretizzarsi, tende sempre più a rarefarsi. E, a parte gli interventi isolati di Garofalo, non si registrano prese di posizione forti, collettive, determinate da parte dei locali rappresentanti istituzionali. L&#8217;assenza del governatore siciliano, <strong>Rosario Crocetta</strong>, capace solo di<a href="http://www.lecodelsud.it/siciliani-lautonomia-regionale-svenduti-crocetta-dallars"> sacrificare gli interessi economici degli amministrati per il proprio tornaconto politico</a>, è abbondantemente conclamata. Su tutti valga l&#8217;esempio dell&#8217;<strong>Autorità portuale</strong> messinese, <strong>prima in assoluto in Italia</strong> per <strong>traffico passeggeri</strong> e ciononostante subordinata a un&#8217;authority fallimentare come quella di <strong>Gioia Tauro</strong>. Se non fosse per l&#8217;interessamento del magnate indiano <strong>Mahesh Panchavaktra</strong>, non si sarebbe nemmeno ripreso il progetto dell&#8217;<strong>aeroporto del Mela</strong>, più strategico che mai alla luce di quanto sta accadendo sulla sponda calabrese. Mentre è calma piatta tanto sull&#8217;<strong>alta velocità</strong> quanto sul collegamento permanente con il continente. Ovvero, il <strong>Ponte sullo Stretto</strong>.</p><p>Temi che, con l&#8217;avvicinarsi delle <strong>campagne elettorali</strong> regionali, politiche e amministrative, torneranno prestissimo di attualità. Per poi venire nuovamente archiviati nel dimenticatoio, una volta riconquistata l&#8217;agognata <strong>poltrona</strong>. A imporne la realizzazione può essere solo il <strong>territorio</strong>. Attraverso i suoi amministratori ma, soprattutto, per mezzo dei cittadini. <strong>Elettori</strong> che è ora che rispediscano a casa chi non ha mai fatto nulla per loro. Passerelle come quelle di <strong>Matteo Salvini</strong> a <strong>Napoli</strong> sono paradigmatiche dell&#8217;<strong>impunità</strong> di cui l&#8217;intera <strong>classe politica</strong> ritiene di godere. Il segretario della <strong>Lega nord,</strong> nel 2009, durante la tradizionale festa di <strong>Pontida</strong>, venne immortalato da un video che fece il giro dello Stivale mente intonava <strong>cori denigratori</strong> contro gli abitanti del capoluogo partenopeo. E oggi si permette perfino di recriminare se vogliono accoglierlo con un <strong>foglio di via</strong>.</p><p>La reazione riservata al leader del <strong>Carroccio</strong> &#8211; quella pacifica e civile, non certamente quella violenta &#8211; dovrebbe essere quella di qualunque cittadino in possesso di un minimo di amor proprio nei confronti di chiunque lo abbia ripetutamente, usato, sfruttato, depredato. L&#8217;arma esiste ed è il <strong>diritto di voto</strong>, sancito da quella <strong>Costituzione</strong> che in tantissimi hanno deciso di difendere lo scorso 4 dicembre. Compresi i leghisti, <a href="http://www.lecodelsud.it/berlusconi-punta-zaia-indebolire-salvini-centrodestra-ordine-sparso">gli stessi che ancora oggi parlano di secessione</a>.</p><p>Come già auspicato da L&#8217;<em>Eco del Sud</em>, <a href="http://www.lecodelsud.it/infrastrutture-cercasi-lobby-sud-laeroporto-del-mela-insegna">il Meridione deve avere una propria lobby che lo rappresenti in Parlamento</a>. Un intergruppo di persone concrete e leali verso il sud e i suoi abitanti. I <strong>venditori di fumo </strong>devono essere arginati. la <strong>marginalizzazione</strong> deve essere il loro destino. Non quello di milioni di persone per bene. E&#8217; desolante, per una città come Messina, avere alla guida un primo cittadino che, a parte cavalcare l&#8217;anacronistica e partigiana onda <strong>No Ponte</strong>,<a href="http://www.lecodelsud.it/messina-dal-sindaco-franza-genovese-alla-morte-dei-partiti-10-ore-notte-fonda"> tanto cara a chi gli permette ancora oggi di restare inchiavardato alla poltrona</a>, non ha mai preso una sola posizione sul deficit infrastrutturale del territorio. <a href="http://www.lecodelsud.it/aeroporto-del-mela-sindaco-metropolitano-accorinti-scena-muta">L&#8217;aeroporto del Mela ne è prova</a>. Da anni, ovunque vada,<em> Rai2</em> compresa, non fa altro che raccontare della sua <strong>telefonata a Dario Fo</strong>, ormai defunto e quindi meritevole di essere lasciato in pace, per la realizzazione della biblioteca per bambini del <strong>Palacultura Antonello</strong>. Omettendo il piccolissimo dettaglio per cui a quei bambini, che dovrebbero fruire di un così strabiliante servizio, vengono <strong>negati i pasti a scuola</strong>. “Riscontriamo nuovamente come per l’ennesima volta le promesse dell’Amministrazione comunale non siano state rispettate, tale comportamento è inaccettabile sia nei confronti dei lavoratori che della cittadinanza tutta che ancora, non si sa per quanto altro tempo, rimarrà priva di un servizio essenziale”, il commento dei sindacalisti della Filcams <strong>Carmelo Garufi</strong> e <strong>Francesco Lucchesi</strong>, lo scorso venerdì, dopo aver preso atto ancora una volta della <strong>mancata pubblicazione del bando</strong>.</p><p>E che dire della<strong> mai attuata messa in sicurezza dell&#8217;acquedotto</strong> che, nell&#8217;autunno del 2015, ha lasciato <strong>Messina senz&#8217;acqua</strong> per ben <strong>tre settimane</strong>? Con repliche davvero raccapriccianti fino a venerdì scorso. Con l&#8217;<strong>Amam</strong> che ha avvisato i mass media della sospensione del servizio in alcune vie del centro solo a giochi fatti, senza permettere di dare congruo preavviso agli utenti.</p><p>L&#8217;hotspot, in tutto questo, assume la mera funzione di <strong>ciliegina sulla torta</strong>. Atta a simboleggiare una <strong>morte annunciata</strong> e ormai prossima che solo un&#8217;impennata d&#8217;orgoglio da parte della popolazione potrà evitare.</p><div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: auto; width: 628px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js" class="_iub_cs_activate" type="text/plain"></script> <!-- Reattiva --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043734946410168"
data-ad-slot="1251293939"
data-ad-format="auto"></ins> <script class="_iub_cs_activate-inline" type="text/plain">(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><!-- .post-content --></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"><a href="http://twitter.com/home?status=http%3A%2F%2Fwww.lecodelsud.it%2Fsenza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto" class="fa fa-twitter" title="Twitta"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lecodelsud.it%2Fsenza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto" class="fa fa-facebook" title="Condividi su Facebook"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.lecodelsud.it%2Fsenza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto" class="fa fa-google-plus" title="Condividi su Google+"> <span class="visuallyhidden">Google+</span></a> <a href="mailto:?subject=Senza%20aeroporto%2C%20treni%2C%20Ponte%2C%20acqua%2C%20mensa%20scolastica%20ma%20con%20l%26%238217%3Bhotspot%3A%20%C3%A8%20il%20modello%20di%20sviluppo%20dello%20Stretto&amp;body=http%3A%2F%2Fwww.lecodelsud.it%2Fsenza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto" class="fa fa-envelope-o"
title="Condividi via Email"> <span class="visuallyhidden">Email</span></a> </span></div></article><section class="related-posts"><h3 class="section-head">Articoli correlati</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="http://www.lecodelsud.it/hotspot-messina-ce-gia-rifondazione-critica-la-giunta-accorinti" title="&#8220;Hotspot a Messina c&#8217;è già stato&#8221;, Rifondazione critica la Giunta Accorinti" class="image-link"> <img width="214" height="140" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden image wp-post-image" alt="" title="&#8220;Hotspot a Messina c&#8217;è già stato&#8221;, Rifondazione critica la Giunta Accorinti" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/migranti-in-massa-214x140.jpg" data-lazy-type="image" /> </a><div class="cf listing-meta meta above"> <time datetime="2017-03-10T13:26:49+01:00" itemprop="datePublished" class="meta-item">10 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/hotspot-messina-ce-gia-rifondazione-critica-la-giunta-accorinti#respond"><i class="fa fa-comments-o"></i> 0</a></span></div><h2><a href="http://www.lecodelsud.it/hotspot-messina-ce-gia-rifondazione-critica-la-giunta-accorinti" title="&#8220;Hotspot a Messina c&#8217;è già stato&#8221;, Rifondazione critica la Giunta Accorinti">&#8220;Hotspot a Messina c&#8217;è già stato&#8221;, Rifondazione critica la Giunta Accorinti</a></h2></article></li><li class="highlights column one-third"><article> <a href="http://www.lecodelsud.it/hotspot-messina-la-notte-della-democrazia" title="Hotspot a Messina, la notte della democrazia" class="image-link"> <img width="214" height="140" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden image wp-post-image" alt="" title="Hotspot a Messina, la notte della democrazia" data-src="http://www.lecodelsud.it/wp-content/uploads/2016/10/migranti-214x140.jpg" data-lazy-type="image" /> </a><div class="cf listing-meta meta above"> <time datetime="2017-03-09T17:08:29+01:00" itemprop="datePublished" class="meta-item">9 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/hotspot-messina-la-notte-della-democrazia#respond"><i class="fa fa-comments-o"></i> 0</a></span></div><h2><a href="http://www.lecodelsud.it/hotspot-messina-la-notte-della-democrazia" title="Hotspot a Messina, la notte della democrazia">Hotspot a Messina, la notte della democrazia</a></h2></article></li><li class="highlights column one-third"><article> <a href="http://www.lecodelsud.it/ponte-sullo-stretto-alta-velocita-porti-bussano-alla-porta-del-congresso-pd" title="Ponte sullo Stretto, alta velocità e porti bussano alla porta del congresso Pd" class="image-link"> <img width="214" height="140" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden image wp-post-image" alt="" title="Ponte sullo Stretto, alta velocità e porti bussano alla porta del congresso Pd" data-src="http://www.lecodelsud.it/wp-content/uploads/2015/12/PORTO-MESSINA-214x140.jpg" data-lazy-type="image" /> </a><div class="cf listing-meta meta above"> <time datetime="2017-02-24T15:35:30+01:00" itemprop="datePublished" class="meta-item">24 febbraio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/ponte-sullo-stretto-alta-velocita-porti-bussano-alla-porta-del-congresso-pd#respond"><i class="fa fa-comments-o"></i> 0</a></span></div><h2><a href="http://www.lecodelsud.it/ponte-sullo-stretto-alta-velocita-porti-bussano-alla-porta-del-congresso-pd" title="Ponte sullo Stretto, alta velocità e porti bussano alla porta del congresso Pd">Ponte sullo Stretto, alta velocità e porti bussano alla porta del congresso Pd</a></h2></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/senza-aeroporto-treni-ponte-acqua-mensa-scolastica-lhotspot-modello-sviluppo-dello-stretto#respond" style="display:none;">Cancella la replica</a></small></h3><form action="http://www.lecodelsud.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Il Tuo Commento"></textarea></p><p> <input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Il Tuo Nome" value="" /></p><p> <input name="email" id="email" type="text" size="30" aria-required="true" placeholder="La Tua email" value="" /></p><p> <input name="url" id="url" type="text" size="30" placeholder="Il Tuo sito web" value="" /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='52787' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="b0deb58214" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="21"/></p></form></div><!-- #respond --></div><!-- #comments --></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="bunyad_ads_widget-44" class="widget code-widget"><div class="a-widget"> <iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=lecdesu-21&o=29&p=12&l=ez&f=ifr&f=ifr" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" border="0" frameborder="0" style="border:none;max-width:800px;max-height:600px;"></iframe></div></li><li id="bunyad-tabbed-recent-widget-11" class="widget tabbed"><ul class="tabs-list"><li class="active"> <a href="#" data-tab="1">Post Recenti</a></li><li class=""> <a href="#" data-tab="2">Post Popolari</a></li><li class=""> <a href="#" data-tab="3">Tag</a></li></ul><div class="tabs-data"><ul class="tab-posts active posts-list" id="recent-tab-1"><li> <a href="http://www.lecodelsud.it/triste-storia-giudice-toglie-la-bimba-ai-genitori-nonni-casale-monferrato"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Una triste storia: Il giudice toglie la bimba ai genitori-nonni di Casale Monferrato" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/03/Gabriella-e-Luigi-De-Ambrosis-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-03-13T18:34:58+01:00" itemprop="datePublished" class="meta-item">13 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/triste-storia-giudice-toglie-la-bimba-ai-genitori-nonni-casale-monferrato#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/triste-storia-giudice-toglie-la-bimba-ai-genitori-nonni-casale-monferrato" title="Una triste storia: Il giudice toglie la bimba ai genitori-nonni di Casale Monferrato"> Una triste storia: Il giudice toglie la bimba ai genitori-nonni di Casale Monferrato</a></div></li><li> <a href="http://www.lecodelsud.it/marinello-capo-peloro-salina-le-meraviglie-messinesi-nella-giornata-nazionale-del-paesaggio"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Marinello, Capo Peloro e Salina: le meraviglie messinesi nella Giornata Nazionale del Paesaggio" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/03/marinello-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-03-13T17:29:22+01:00" itemprop="datePublished" class="meta-item">13 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/marinello-capo-peloro-salina-le-meraviglie-messinesi-nella-giornata-nazionale-del-paesaggio#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/marinello-capo-peloro-salina-le-meraviglie-messinesi-nella-giornata-nazionale-del-paesaggio" title="Marinello, Capo Peloro e Salina: le meraviglie messinesi nella Giornata Nazionale del Paesaggio"> Marinello, Capo Peloro e Salina: le meraviglie messinesi nella Giornata Nazionale del Paesaggio</a></div></li><li> <a href="http://www.lecodelsud.it/ministro-de-vincenti-messina-monitorare-lattuazione-del-masterplan"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Il ministro De Vincenti a Messina per monitorare l&#8217;attuazione del Masterplan" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/03/de-vincenti-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-03-13T16:18:49+01:00" itemprop="datePublished" class="meta-item">13 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/ministro-de-vincenti-messina-monitorare-lattuazione-del-masterplan#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/ministro-de-vincenti-messina-monitorare-lattuazione-del-masterplan" title="Il ministro De Vincenti a Messina per monitorare l&#8217;attuazione del Masterplan"> Il ministro De Vincenti a Messina per monitorare l&#8217;attuazione del Masterplan</a></div></li></ul><ul class="tab-posts  posts-list" id="recent-tab-2"><li> <a href="http://www.lecodelsud.it/scusate-terremoto-non-do-neanche-un-euro"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Scusate, ma io per il terremoto non do neanche un euro&#8221;" data-src="http://www.lecodelsud.it/wp-content/uploads/2016/08/lino-ricchiuti-110x96.jpeg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2016-08-29T08:45:01+01:00" itemprop="datePublished" class="meta-item">29 agosto 2016</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/scusate-terremoto-non-do-neanche-un-euro#comments"><i class="fa fa-comments-o"></i> 241</a></span></div> <a href="http://www.lecodelsud.it/scusate-terremoto-non-do-neanche-un-euro" title="“Scusate, ma io per il terremoto non do neanche un euro&#8221;"> “Scusate, ma io per il terremoto non do neanche un euro&#8221;</a></div></li><li> <a href="http://www.lecodelsud.it/ylenia-bonavera-specchio-fedele-dellultima-citta-deuropa"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ylenia Bonavera specchio fedele dell&#8217;ultima città d&#8217;Europa" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Ylenia-a-Pomeriggio-5-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-12T18:32:54+01:00" itemprop="datePublished" class="meta-item">12 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/ylenia-bonavera-specchio-fedele-dellultima-citta-deuropa#comments"><i class="fa fa-comments-o"></i> 42</a></span></div> <a href="http://www.lecodelsud.it/ylenia-bonavera-specchio-fedele-dellultima-citta-deuropa" title="Ylenia Bonavera specchio fedele dell&#8217;ultima città d&#8217;Europa"> Ylenia Bonavera specchio fedele dell&#8217;ultima città d&#8217;Europa</a></div></li><li> <a href="http://www.lecodelsud.it/e-troppo-nero-rifiutato-da-tre-coppie-etero-bimbo-adottato-da-due-papa"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“E’ troppo nero”, rifiutato da tre coppie etero, bimbo adottato da due papà" data-src="http://www.lecodelsud.it/wp-content/uploads/2016/01/Paolo_suoi_nuovi_genitori-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2016-01-30T01:17:12+01:00" itemprop="datePublished" class="meta-item">30 gennaio 2016</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/e-troppo-nero-rifiutato-da-tre-coppie-etero-bimbo-adottato-da-due-papa#comments"><i class="fa fa-comments-o"></i> 37</a></span></div> <a href="http://www.lecodelsud.it/e-troppo-nero-rifiutato-da-tre-coppie-etero-bimbo-adottato-da-due-papa" title="“E’ troppo nero”, rifiutato da tre coppie etero, bimbo adottato da due papà"> “E’ troppo nero”, rifiutato da tre coppie etero, bimbo adottato da due papà</a></div></li></ul><ul class="tab-posts  posts-list" id="recent-tab-3"><li> <a href="http://www.lecodelsud.it/triste-storia-giudice-toglie-la-bimba-ai-genitori-nonni-casale-monferrato"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Una triste storia: Il giudice toglie la bimba ai genitori-nonni di Casale Monferrato" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/03/Gabriella-e-Luigi-De-Ambrosis-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-03-13T18:34:58+01:00" itemprop="datePublished" class="meta-item">13 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/triste-storia-giudice-toglie-la-bimba-ai-genitori-nonni-casale-monferrato#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/triste-storia-giudice-toglie-la-bimba-ai-genitori-nonni-casale-monferrato" title="Una triste storia: Il giudice toglie la bimba ai genitori-nonni di Casale Monferrato"> Una triste storia: Il giudice toglie la bimba ai genitori-nonni di Casale Monferrato</a></div></li><li> <a href="http://www.lecodelsud.it/marinello-capo-peloro-salina-le-meraviglie-messinesi-nella-giornata-nazionale-del-paesaggio"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Marinello, Capo Peloro e Salina: le meraviglie messinesi nella Giornata Nazionale del Paesaggio" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/03/marinello-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-03-13T17:29:22+01:00" itemprop="datePublished" class="meta-item">13 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/marinello-capo-peloro-salina-le-meraviglie-messinesi-nella-giornata-nazionale-del-paesaggio#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/marinello-capo-peloro-salina-le-meraviglie-messinesi-nella-giornata-nazionale-del-paesaggio" title="Marinello, Capo Peloro e Salina: le meraviglie messinesi nella Giornata Nazionale del Paesaggio"> Marinello, Capo Peloro e Salina: le meraviglie messinesi nella Giornata Nazionale del Paesaggio</a></div></li><li> <a href="http://www.lecodelsud.it/ministro-de-vincenti-messina-monitorare-lattuazione-del-masterplan"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Il ministro De Vincenti a Messina per monitorare l&#8217;attuazione del Masterplan" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/03/de-vincenti-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-03-13T16:18:49+01:00" itemprop="datePublished" class="meta-item">13 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/ministro-de-vincenti-messina-monitorare-lattuazione-del-masterplan#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/ministro-de-vincenti-messina-monitorare-lattuazione-del-masterplan" title="Il ministro De Vincenti a Messina per monitorare l&#8217;attuazione del Masterplan"> Il ministro De Vincenti a Messina per monitorare l&#8217;attuazione del Masterplan</a></div></li></ul></div></li><li id="recent-comments-9" class="widget widget_recent_comments"><h3 class="widgettitle">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Piero</span> su <a href="http://www.lecodelsud.it/attilio-manca-13-anni-ombre-un-presunto-suicidio#comment-42977">Attilio Manca, 13 anni di ombre su un presunto &#8220;suicidio di Stato&#8221;</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://facebook' rel='external nofollow' class='url'>vivina guerra</a></span> su <a href="http://www.lecodelsud.it/la-sfoglia-gianduia-cinzia#comment-42944">La sfoglia di gianduia di Cinzia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://www.feralhorses.co.uk/' rel='external nofollow' class='url'>Feral Horses</a></span> su <a href="http://www.lecodelsud.it/investire-arte-rischioso-promette-guadagni-capogiro#comment-42936">Investire nell&#8217;arte: rischioso, ma promette guadagni da capogiro</a></li></ul></li><li id="bunyad_ads_widget-68" class="widget code-widget"><div class="a-widget"> <a href="http://www.carlofabiano.it/" title="Carlo Fabiano"><img class="no-display appear" alt="Carlo Fabiano" src="http://www.lecodelsud.it/wp-content/uploads/2016/04/servizi-noti.png"></a></div></li></ul></div></aside></div> <!-- .row --></div> <!-- .main --><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Info</h3><div class="about-widget"><p class="logo-text">L'ECO<span class="main-color">DELSUD</span></p><p>L’Eco del Sud – Messina Sera – Reg. Tribunale di Roma n. 53/2016 del 5/04/2016 – Direttore responsabile Rosalba Garofalo.</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Articoli Recenti</h3><ul class="posts-list"><li> <a href="http://www.lecodelsud.it/triste-storia-giudice-toglie-la-bimba-ai-genitori-nonni-casale-monferrato"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Una triste storia: Il giudice toglie la bimba ai genitori-nonni di Casale Monferrato" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/03/Gabriella-e-Luigi-De-Ambrosis-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-03-13T18:34:58+01:00" itemprop="datePublished" class="meta-item">13 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/triste-storia-giudice-toglie-la-bimba-ai-genitori-nonni-casale-monferrato#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/triste-storia-giudice-toglie-la-bimba-ai-genitori-nonni-casale-monferrato" title="Una triste storia: Il giudice toglie la bimba ai genitori-nonni di Casale Monferrato"> Una triste storia: Il giudice toglie la bimba ai genitori-nonni di Casale Monferrato</a></div></li><li> <a href="http://www.lecodelsud.it/marinello-capo-peloro-salina-le-meraviglie-messinesi-nella-giornata-nazionale-del-paesaggio"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Marinello, Capo Peloro e Salina: le meraviglie messinesi nella Giornata Nazionale del Paesaggio" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/03/marinello-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-03-13T17:29:22+01:00" itemprop="datePublished" class="meta-item">13 marzo 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/marinello-capo-peloro-salina-le-meraviglie-messinesi-nella-giornata-nazionale-del-paesaggio#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/marinello-capo-peloro-salina-le-meraviglie-messinesi-nella-giornata-nazionale-del-paesaggio" title="Marinello, Capo Peloro e Salina: le meraviglie messinesi nella Giornata Nazionale del Paesaggio"> Marinello, Capo Peloro e Salina: le meraviglie messinesi nella Giornata Nazionale del Paesaggio</a></div></li></ul></li><li class="widget col-4 widget_text"><h3 class="widgettitle">NewsLetter</h3><div class="textwidget">Iscriviti alla nostra NewsLetter e rimani sempre informato sulle novità dell'Eco del Sud. E' sufficiente inserire qui il tuo indirizzo email.<div class="feedburner"><p class="heading"> Iscriviti:</p><form method="post" action="//feedburner.google.com/fb/a/mailverify"> <input type="hidden" value="LecoDelSud" name="uri" /> <input type="hidden" name="loc" value="en_US" /> <label for="feedburner-email">Indirizzo E-mail</label> <input type="text" id="feedburner-email" name="email" class="feedburner-email" placeholder="Indirizzo E-mail" /> <input class="feedburner-subscribe" type="submit" name="submit" value="INVIA" /></form></div></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget">Copyright © 2014 <a href="#">l'Eco del Sud</a>. Powered by <a href="#">WordPress</a></div></div></div></div></footer></div> <!-- .main-wrap --> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53426155-1', 'auto');
  ga('send', 'pageview');</script> <script type="text/javascript" defer src="http://www.lecodelsud.it/wp-content/cache/autoptimize/js/autoptimize_b90cd7fb65a2b1fb5e76e372408457ac.js"></script></body></html><!-- Parsed with iubenda default class in 0.1653 sec. -->