<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><link type="text/css" media="all" href="http://www.lecodelsud.it/wp-content/cache/autoptimize/css/autoptimize_6d256f23eaa62753d2c7f8438aa6d389.css" rel="stylesheet" /><title>Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica | l&#039;Eco del Sud</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="http://www.lecodelsud.it/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lecodelsud.it/wp-content/uploads/2014/07/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="http://www.lecodelsud.it/wp-content/uploads/2014/07/mobile_favicon.png" /><!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica | l&#039;Eco del Sud" /><meta property="og:description" content="Sarà presentato da Roma Capitale, tra le “Proposte 2017: percorsi didattici per le scuole di Roma&#8221;, il volume di Mimmo Mollica “Meucci il figlio del… telefono, mendicante a Tindari”. Un evento importante per strappare all’oblio la vicenda di Carlo Meucci, figlio dell’inventore del telefono, mendicante e naufrago, vissuto in Sicilia e morto a Tindari nelLeggi Tutto" /><meta property="og:url" content="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" /><meta property="og:site_name" content="l&#039;Eco del Sud" /><meta property="article:publisher" content="https://it-it.facebook.com/lecodelsud/" /><meta property="article:tag" content="Armenio Editore" /><meta property="article:tag" content="meucci" /><meta property="article:tag" content="Mimmo Mollica" /><meta property="article:tag" content="Roma Capitale" /><meta property="article:section" content="Libri" /><meta property="article:published_time" content="2017-01-21T09:40:36+01:00" /><meta property="article:modified_time" content="2017-01-21T12:50:16+01:00" /><meta property="og:updated_time" content="2017-01-21T12:50:16+01:00" /><meta property="og:image" content="http://www.lecodelsud.it/wp-content/uploads/2017/01/Meucci.jpg" /><meta property="og:image:width" content="900" /><meta property="og:image:height" content="697" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="Sarà presentato da Roma Capitale, tra le “Proposte 2017: percorsi didattici per le scuole di Roma&#8221;, il volume di Mimmo Mollica “Meucci il figlio del… telefono, mendicante a Tindari”. Un evento importante per strappare all’oblio la vicenda di Carlo Meucci, figlio dell’inventore del telefono, mendicante e naufrago, vissuto in Sicilia e morto a Tindari nelLeggi Tutto" /><meta name="twitter:title" content="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica | l&#039;Eco del Sud" /><meta name="twitter:image" content="http://www.lecodelsud.it/wp-content/uploads/2017/01/Meucci.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="l&#039;Eco del Sud &raquo; Feed" href="http://www.lecodelsud.it/feed" /><link rel="alternate" type="application/rss+xml" title="l&#039;Eco del Sud &raquo; Feed dei commenti" href="http://www.lecodelsud.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="l&#039;Eco del Sud &raquo; Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica Feed dei commenti" href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica/feed" /><link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset=latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='custom-css-css'  href='http://www.lecodelsud.it/?__custom_css=1&#038;ver=4.7.1' type='text/css' media='all' /> <script type="text/javascript">var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica' };</script> <link rel='https://api.w.org/' href='http://www.lecodelsud.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecodelsud.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecodelsud.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.1" /><link rel='shortlink' href='http://www.lecodelsud.it/?p=50168' /><link rel="alternate" type="application/json+oembed" href="http://www.lecodelsud.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecodelsud.it%2Froma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" /><link rel="alternate" type="text/xml+oembed" href="http://www.lecodelsud.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecodelsud.it%2Froma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica&#038;format=xml" /> <!--[if lte IE 8]> <script type="text/javascript">window.yumprintRecipeDisabled = true;</script> <![endif]--> <!-- BEGIN GADWP v4.9.5 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-53426155-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <!-- END GADWP Classic Tracking --> <!--[if lt IE 9]> <script src="http://www.lecodelsud.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--><!-- Posiziona questo tag all'interno del tag head oppure subito prima della chiusura del tag body. --> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'it'}</script> </head><body class="post-template-default single single-post postid-50168 single-format-standard page-builder right-sidebar boxed has-nav-dark"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <!-- START TICKER VER 2.1.2 --><ul id="news-ticker" style="overflow:hidden;"><li><span class="tickerDate"> 21 Jan 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/01/21/iraq-offensiva-mosul-200-civili-morti_797c86c0-1d93-4809-a72b-8083a997addb.html">Iraq: offensiva Mosul, 200 civili morti</a></b></span></li><li><span class="tickerDate"> 21 Jan 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/01/21/trump-e-melania-ballano-su-note-sinatra_2dcfe36b-2587-4b3c-8ed8-df75ad81417f.html">Trump e Melania ballano su note Sinatra</a></b></span></li><li><span class="tickerDate"> 21 Jan 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/01/21/bus-unghereseconsoledocente-salva-vite_db853f36-bdc7-437a-857c-69fa19bb1ce5.html">Bus ungherese:console,docente salva vite</a></b></span></li><li><span class="tickerDate"> 21 Jan 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/01/21/turchia-fara-referendum-presidenzialismo_2ee897b9-98a9-4a55-9faa-a3e1233e9f02.html">Turchia farà referendum presidenzialismo</a></b></span></li><li><span class="tickerDate"> 21 Jan 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/01/21/rigopiano-condizioni-superstiti-buone_770c9684-10dd-4c46-af51-ac6be1675f70.html">Rigopiano, condizioni superstiti buone</a></b></span></li><li><span class="tickerDate"> 21 Jan 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/01/21/piccoli-musei-186-e-giornata-nazionale_48772644-9556-4931-8881-34375fd1e5b2.html">Piccoli Musei, 18/6 è giornata nazionale</a></b></span></li><li><span class="tickerDate"> 21 Jan 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/01/21/morto-buzzonetti-medico-dei-papi_f15485bc-8607-403e-a012-83380656fa31.html">Morto Buzzonetti, medico dei Papi</a></b></span></li></ul> <!-- END TICKER --><div class="search"><form role="search" action="http://www.lecodelsud.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Cerca..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> <!-- .search --><div class="textwidget"><ul class="social-icons cf"><li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li><li><a href="http://facebook.com/lecodelsud" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/lecodelsud" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+LecodelsudItmessina/" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="http://www.lecodelsud.it/" title="l&#039;Eco del Sud" rel="home" class"> <img src="http://www.lecodelsud.it/wp-content/uploads/2014/07/logo_eco_it.png" class="logo-image" alt="l&#039;Eco del Sud" data-at2x="http://www.lecodelsud.it/wp-content/uploads/2014/09/logo@2x.jpg" /> </a></div></header><div class="navigation-wrap cf"><nav class="navigation cf nav-dark"><div class><div class="mobile" data-type="classic" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35653"><a href="http://www.lecodelsud.it/">Home</a></li><li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2057"><a href="http://www.lecodelsud.it/politica">Politica</a></li><li id="menu-item-3815" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-cat-465 menu-item-3815"><a href="http://www.lecodelsud.it/cronaca">Cronaca</a><ul class="sub-menu"><li id="menu-item-3816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-466 menu-item-3816"><a href="http://www.lecodelsud.it/attualita">Attualità</a></li><li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2055"><a href="http://www.lecodelsud.it/economia">Economia</a></li></ul></li><li id="menu-item-49946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11021 menu-item-49946"><a href="http://www.lecodelsud.it/messina">Messina</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-2054"><a href="http://www.lecodelsud.it/cultura-e-spettacolo">Cultura e Spettacolo</a></li><li id="menu-item-23189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-23189"><a href="http://www.lecodelsud.it/editoriali">Editoriali</a></li><li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"><a href="http://www.lecodelsud.it/contatti">Contatti</a></li></ul></div></div></nav></div></div></div><div class="header-below-area wrap"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-50168" class="post-50168 post type-post status-publish format-standard has-post-thumbnail category-libri-2 tag-armenio-editore tag-meucci tag-mimmo-mollica tag-roma-capitale" itemscope itemtype="http://schema.org/Article"><header class="post-header cf"><div class="featured"> <a href="http://www.lecodelsud.it/wp-content/uploads/2017/01/Meucci.jpg" title="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica" itemprop="image"> <img width="702" height="336" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-main-slider size-main-slider wp-post-image" alt="" title="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Meucci-702x336.jpg" data-lazy-type="image" /> </a></div><div class="heading cf"><h1 class="post-title item fn" itemprop="name headline"> Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica</h1> <a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by">By <span class="reviewer" itemprop="author"><a href="http://www.lecodelsud.it/author/la-redazione" title="Articoli scritti da: La Redazione" rel="author">La Redazione</a></span> </span> <span class="posted-on"> | <span class="dtreviewed"> <time class="value-title" datetime="2017-01-21T09:40:36+01:00" title="2017-01-21" itemprop="datePublished">21 gennaio 2017</time> </span> </span> <span class="cats"><a href="http://www.lecodelsud.it/libri-2" rel="category tag">Libri</a></span></div></header><!-- .post-header --><div class="post-container cf"><div class="post-content-right"><div class="post-content description " itemprop="articleBody"><p>Sarà presentato da<strong> Roma Capitale</strong>, tra le <em><strong>“</strong>Proposte 2017: percorsi didattici per le scuole di Roma&#8221;,</em> il volume di <strong>Mimmo Mollica</strong> “<strong>Meucci il figlio del… telefono, mendicante a Tindari</strong>”.</p><p>Un evento importante per strappare all’oblio la vicenda di<strong> Carlo Meucci,</strong> figlio dell’inventore del telefono, mendicante e naufrago, vissuto in Sicilia e morto a Tindari nel 1966. Le sue vicissitudini ripropongono tematiche di scottante attualità quali: migrazioni, naufragi, ricostruzione dell’identità; fuga dei cervelli di italiani all’estero.</p><p><em>“Proposte 2017: percorsi didattici per le scuole di Roma”</em>, è una rassegna di Roma Capitale, che comprende una serie di proposte didattiche rivolte alle scuole di ogni ordine e grado che ruotano attorno a 9 tematiche: ambiente, stili di vita, diritti, intercultura, pace, cultura, arte, storia e memoria. I progetti nascono dalla sinergia tra Roma Capitale, le sue Partecipate e le realtà dell’Associazionismo, nell’ambito delle politiche di integrazione tra scuola e territorio, e comprendono percorsi educativi cui le Scuole possono aderire nel corso dell’anno scolastico 2016/2017, nell’ottica dell’arricchimento delle attività curricolari.</p><p>Nella sezione <em>“Iniziative per conoscere e ricordare”</em> vengono proposti eventi, incontri, convegni, manifestazioni e mostre collegati ad aspetti particolarmente significativi della storia locale, nazionale ed internazionale: <em>“Una Scuola aperta è parte integrante di una Comunità</em>”, afferma <strong>Laura Baldassarre</strong>, Assessora alla Persona, Scuola e Comunità Solidale, organizzatrice della Rassegna.</p><p>E proprio fra le <em>“Iniziative per conoscere e ricordare”</em>, nel mese di marzo 2017, sarà presentato il volume di Mimmo Mòllica (Armenio Editore) <strong>“Meucci il figlio del… telefono, mendicante a Tindari”</strong>, con l’obiettivo di ricordare la storia di Carlo Meucci, nato a New York il 3 novembre 1872, figlio di <strong>Antonio Meucci</strong>, inventore del telefono (riconosciuto tale solo nel 2002). Carlo Meucci fu &#8211; infatti &#8211; naufrago di ritorno dall’America, dove era (ri)andato in cerca dei genitori. Controversa è stata la vicenda della sua identità anagrafica e personale; Antonio Meucci dovette lasciare l’Italia per dare un futuro alla sua genialità, come racconta lo stesso Carlo Lucarelli, discendente di Antonio Meucci che era suo bisavolo.</p><p>Nel corso dell’incontro saranno presentate:<em> “Migrazioni, naufragi e conseguente ricostruzione dell’identità dei sopravvissuti”; “Il diritto all’identità, al primo posto tra i diritti inviolabili dell’individuo”; “Fuga dei cervelli italiani all’estero”; “La questione del brevetto”,</em> tutte tematiche di scottante attualità.</p><p>Le scuole primarie e secondarie di I e II grado potranno aderire all’iniziativa inviando la scheda di adesione pubblicata online, entro il 30 gennaio 2017. Le proposte didattiche sono consultabili sul sito di <a href="http://www.comune.roma.it" target="_blank">Roma Capitale</a>, all’interno del Dipartimento Servizi Educativi e Scolastici, Politiche della Famiglia e dell’Infanzia, cliccando nel box denominato <a href="http://www.comune.roma.it/pcr/it/dip_serv_scol_prog_integr.page" target="_blank">progetti integrativi P.O.F</a>.</p><div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: auto; width: 628px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Reattiva --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043734946410168"
data-ad-slot="1251293939"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><!-- .post-content --></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"><a href="http://twitter.com/home?status=http%3A%2F%2Fwww.lecodelsud.it%2Froma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" class="fa fa-twitter" title="Twitta"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lecodelsud.it%2Froma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" class="fa fa-facebook" title="Condividi su Facebook"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.lecodelsud.it%2Froma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" class="fa fa-google-plus" title="Condividi su Google+"> <span class="visuallyhidden">Google+</span></a> <a href="mailto:?subject=Roma%20Capitale%20presenta%20%E2%80%9CMeucci%20il%20figlio%20del%E2%80%A6%20telefono%2C%20mendicante%20a%20Tindari%E2%80%9D%20di%20Mimmo%20Mollica&amp;body=http%3A%2F%2Fwww.lecodelsud.it%2Froma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" class="fa fa-envelope-o"
title="Condividi via Email"> <span class="visuallyhidden">Email</span></a> </span></div></article><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica#respond" style="display:none;">Cancella la replica</a></small></h3><form action="http://www.lecodelsud.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Il Tuo Commento"></textarea></p><p> <input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Il Tuo Nome" value="" /></p><p> <input name="email" id="email" type="text" size="30" aria-required="true" placeholder="La Tua email" value="" /></p><p> <input name="url" id="url" type="text" size="30" placeholder="Il Tuo sito web" value="" /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='50168' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="dbb7b9ec52" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="87"/></p></form></div><!-- #respond --></div><!-- #comments --></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="bunyad_ads_widget-44" class="widget code-widget"><div class="a-widget"> <iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=lecdesu-21&o=29&p=12&l=ez&f=ifr&f=ifr" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" border="0" frameborder="0" style="border:none;max-width:800px;max-height:600px;"></iframe></div></li><li id="bunyad-tabbed-recent-widget-11" class="widget tabbed"><ul class="tabs-list"><li class="active"> <a href="#" data-tab="1">Post Recenti</a></li><li class=""> <a href="#" data-tab="2">Post Popolari</a></li><li class=""> <a href="#" data-tab="3">Tag</a></li></ul><div class="tabs-data"><ul class="tab-posts active posts-list" id="recent-tab-1"><li> <a href="http://www.lecodelsud.it/lautomobile-club-ditalia-premia-campioni-italiani-automobilismo-alla-reggia-caserta"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’Automobile Club d&#8217;Italia premia i Campioni Italiani di Automobilismo alla Reggia di Caserta" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Reggia-di-Caserta-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-21T09:57:54+01:00" itemprop="datePublished" class="meta-item">21 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/lautomobile-club-ditalia-premia-campioni-italiani-automobilismo-alla-reggia-caserta#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/lautomobile-club-ditalia-premia-campioni-italiani-automobilismo-alla-reggia-caserta" title="L’Automobile Club d&#8217;Italia premia i Campioni Italiani di Automobilismo alla Reggia di Caserta"> L’Automobile Club d&#8217;Italia premia i Campioni Italiani di Automobilismo alla Reggia di Caserta</a></div></li><li> <a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Meucci-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-21T09:40:36+01:00" itemprop="datePublished" class="meta-item">21 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" title="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica"> Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica</a></div></li><li> <a href="http://www.lecodelsud.it/ergastolo-luomo-messina-uccise-la-moglie-colpi-bastone"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ergastolo per l&#8217;uomo che a Messina uccise la moglie a colpi di bastone" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/sbarre-carcere-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-20T19:39:27+01:00" itemprop="datePublished" class="meta-item">20 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/ergastolo-luomo-messina-uccise-la-moglie-colpi-bastone#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/ergastolo-luomo-messina-uccise-la-moglie-colpi-bastone" title="Ergastolo per l&#8217;uomo che a Messina uccise la moglie a colpi di bastone"> Ergastolo per l&#8217;uomo che a Messina uccise la moglie a colpi di bastone</a></div></li></ul><ul class="tab-posts  posts-list" id="recent-tab-2"><li> <a href="http://www.lecodelsud.it/scusate-terremoto-non-do-neanche-un-euro"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Scusate, ma io per il terremoto non do neanche un euro&#8221;" data-src="http://www.lecodelsud.it/wp-content/uploads/2016/08/lino-ricchiuti-110x96.jpeg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2016-08-29T08:45:01+01:00" itemprop="datePublished" class="meta-item">29 agosto 2016</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/scusate-terremoto-non-do-neanche-un-euro#comments"><i class="fa fa-comments-o"></i> 241</a></span></div> <a href="http://www.lecodelsud.it/scusate-terremoto-non-do-neanche-un-euro" title="“Scusate, ma io per il terremoto non do neanche un euro&#8221;"> “Scusate, ma io per il terremoto non do neanche un euro&#8221;</a></div></li><li> <a href="http://www.lecodelsud.it/ylenia-bonavera-specchio-fedele-dellultima-citta-deuropa"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ylenia Bonavera specchio fedele dell&#8217;ultima città d&#8217;Europa" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Ylenia-a-Pomeriggio-5-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-12T18:32:54+01:00" itemprop="datePublished" class="meta-item">12 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/ylenia-bonavera-specchio-fedele-dellultima-citta-deuropa#comments"><i class="fa fa-comments-o"></i> 42</a></span></div> <a href="http://www.lecodelsud.it/ylenia-bonavera-specchio-fedele-dellultima-citta-deuropa" title="Ylenia Bonavera specchio fedele dell&#8217;ultima città d&#8217;Europa"> Ylenia Bonavera specchio fedele dell&#8217;ultima città d&#8217;Europa</a></div></li><li> <a href="http://www.lecodelsud.it/e-troppo-nero-rifiutato-da-tre-coppie-etero-bimbo-adottato-da-due-papa"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“E’ troppo nero”, rifiutato da tre coppie etero, bimbo adottato da due papà" data-src="http://www.lecodelsud.it/wp-content/uploads/2016/01/Paolo_suoi_nuovi_genitori-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2016-01-30T01:17:12+01:00" itemprop="datePublished" class="meta-item">30 gennaio 2016</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/e-troppo-nero-rifiutato-da-tre-coppie-etero-bimbo-adottato-da-due-papa#comments"><i class="fa fa-comments-o"></i> 37</a></span></div> <a href="http://www.lecodelsud.it/e-troppo-nero-rifiutato-da-tre-coppie-etero-bimbo-adottato-da-due-papa" title="“E’ troppo nero”, rifiutato da tre coppie etero, bimbo adottato da due papà"> “E’ troppo nero”, rifiutato da tre coppie etero, bimbo adottato da due papà</a></div></li></ul><ul class="tab-posts  posts-list" id="recent-tab-3"><li> <a href="http://www.lecodelsud.it/lautomobile-club-ditalia-premia-campioni-italiani-automobilismo-alla-reggia-caserta"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’Automobile Club d&#8217;Italia premia i Campioni Italiani di Automobilismo alla Reggia di Caserta" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Reggia-di-Caserta-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-21T09:57:54+01:00" itemprop="datePublished" class="meta-item">21 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/lautomobile-club-ditalia-premia-campioni-italiani-automobilismo-alla-reggia-caserta#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/lautomobile-club-ditalia-premia-campioni-italiani-automobilismo-alla-reggia-caserta" title="L’Automobile Club d&#8217;Italia premia i Campioni Italiani di Automobilismo alla Reggia di Caserta"> L’Automobile Club d&#8217;Italia premia i Campioni Italiani di Automobilismo alla Reggia di Caserta</a></div></li><li> <a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Meucci-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-21T09:40:36+01:00" itemprop="datePublished" class="meta-item">21 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" title="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica"> Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica</a></div></li><li> <a href="http://www.lecodelsud.it/ergastolo-luomo-messina-uccise-la-moglie-colpi-bastone"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ergastolo per l&#8217;uomo che a Messina uccise la moglie a colpi di bastone" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/sbarre-carcere-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-20T19:39:27+01:00" itemprop="datePublished" class="meta-item">20 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/ergastolo-luomo-messina-uccise-la-moglie-colpi-bastone#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/ergastolo-luomo-messina-uccise-la-moglie-colpi-bastone" title="Ergastolo per l&#8217;uomo che a Messina uccise la moglie a colpi di bastone"> Ergastolo per l&#8217;uomo che a Messina uccise la moglie a colpi di bastone</a></div></li></ul></div></li><li id="recent-comments-9" class="widget widget_recent_comments"><h3 class="widgettitle">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Patrizia Vita</span> su <a href="http://www.lecodelsud.it/quello-terremoto-neve-distrutto-quello-la-chiesa-non#comment-41901">Quello che terremoto e neve hanno distrutto e quello che la Chiesa non fa</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://shadowlionheart.it/' rel='external nofollow' class='url'>Valentino Francesco Mannara</a></span> su <a href="http://www.lecodelsud.it/quello-terremoto-neve-distrutto-quello-la-chiesa-non#comment-41894">Quello che terremoto e neve hanno distrutto e quello che la Chiesa non fa</a></li><li class="recentcomments"><span class="comment-author-link">Peppo Pistacchio</span> su <a href="http://www.lecodelsud.it/quello-terremoto-neve-distrutto-quello-la-chiesa-non#comment-41892">Quello che terremoto e neve hanno distrutto e quello che la Chiesa non fa</a></li></ul></li><li id="bunyad_ads_widget-68" class="widget code-widget"><div class="a-widget"> <a href="http://www.carlofabiano.it/" title="Carlo Fabiano"><img class="no-display appear" alt="Carlo Fabiano" src="http://www.lecodelsud.it/wp-content/uploads/2016/04/servizi-noti.png"></a></div></li></ul></div></aside></div> <!-- .row --></div> <!-- .main --><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Info</h3><div class="about-widget"><p class="logo-text">L'ECO<span class="main-color">DELSUD</span></p><p>L’Eco del Sud – Messina Sera – Reg. Tribunale di Roma n. 53/2016 del 5/04/2016 – Direttore responsabile Rosalba Garofalo.</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Articoli Recenti</h3><ul class="posts-list"><li> <a href="http://www.lecodelsud.it/lautomobile-club-ditalia-premia-campioni-italiani-automobilismo-alla-reggia-caserta"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="L’Automobile Club d&#8217;Italia premia i Campioni Italiani di Automobilismo alla Reggia di Caserta" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Reggia-di-Caserta-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-21T09:57:54+01:00" itemprop="datePublished" class="meta-item">21 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/lautomobile-club-ditalia-premia-campioni-italiani-automobilismo-alla-reggia-caserta#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/lautomobile-club-ditalia-premia-campioni-italiani-automobilismo-alla-reggia-caserta" title="L’Automobile Club d&#8217;Italia premia i Campioni Italiani di Automobilismo alla Reggia di Caserta"> L’Automobile Club d&#8217;Italia premia i Campioni Italiani di Automobilismo alla Reggia di Caserta</a></div></li><li> <a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Meucci-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-21T09:40:36+01:00" itemprop="datePublished" class="meta-item">21 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/roma-capitale-presenta-meucci-il-figlio-del-telefono-mendicante-a-tindari-di-mimmo-mollica" title="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica"> Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica</a></div></li></ul></li><li class="widget col-4 widget_text"><h3 class="widgettitle">NewsLetter</h3><div class="textwidget">Iscriviti alla nostra NewsLetter e rimani sempre informato sulle novità dell'Eco del Sud. E' sufficiente inserire qui il tuo indirizzo email.<div class="feedburner"><p class="heading"> Iscriviti:</p><form method="post" action="//feedburner.google.com/fb/a/mailverify"> <input type="hidden" value="LecoDelSud" name="uri" /> <input type="hidden" name="loc" value="en_US" /> <label for="feedburner-email">Indirizzo E-mail</label> <input type="text" id="feedburner-email" name="email" class="feedburner-email" placeholder="Indirizzo E-mail" /> <input class="feedburner-subscribe" type="submit" name="submit" value="INVIA" /></form></div></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget">Copyright © 2014 <a href="#">l'Eco del Sud</a>. Powered by <a href="#">WordPress</a></div></div></div></div></footer></div> <!-- .main-wrap --> <script type="text/javascript">var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica' };</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53426155-1', 'auto');
  ga('send', 'pageview');</script><div id="upprev_box"><h6>Leggi l’articolo precedente:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.lecodelsud.it/ergastolo-luomo-messina-uccise-la-moglie-colpi-bastone" title="Ergastolo per l&#8217;uomo che a Messina uccise la moglie a colpi di bastone" class="upprev_thumbnail" rel="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica"><img width="48" height="30" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden iworks_upprev_thumb wp-post-image" alt="" title="Ergastolo per l&#8217;uomo che a Messina uccise la moglie a colpi di bastone" sizes="(max-width: 48px) 100vw, 48px" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/sbarre-carcere.jpg" data-lazy-type="image" data-srcset="http://www.lecodelsud.it/wp-content/uploads/2017/01/sbarre-carcere.jpg 705w, http://www.lecodelsud.it/wp-content/uploads/2017/01/sbarre-carcere-300x189.jpg 300w, http://www.lecodelsud.it/wp-content/uploads/2017/01/sbarre-carcere-214x140.jpg 214w, http://www.lecodelsud.it/wp-content/uploads/2017/01/sbarre-carcere-343x215.jpg 343w" /></a><h5><a href="http://www.lecodelsud.it/ergastolo-luomo-messina-uccise-la-moglie-colpi-bastone" rel="Roma Capitale presenta “Meucci il figlio del… telefono, mendicante a Tindari” di Mimmo Mollica">Ergastolo per l&#8217;uomo che a Messina uccise la moglie a colpi di bastone</a></h5><p>Omayma era cittadina messinese, tunisina di nascita, era sposata. Il 4 settembre 2015 è stata uccisa a bastonate dal marito....</p></div><a id="upprev_close" href="#" rel="close">Chiudi</a></div> <script type="text/javascript" defer src="http://www.lecodelsud.it/wp-content/cache/autoptimize/js/autoptimize_9d122665c3873f29a21d07bbaf8a88cb.js"></script></body></html>