<!DOCTYPE html><!--[if IE 8]><html class="ie ie8" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if IE 9]><html class="ie ie9" lang="it-IT" prefix="og: http://ogp.me/ns#"> <![endif]--> <!--[if gt IE 9]><!--><html lang="it-IT" prefix="og: http://ogp.me/ns#"> <!--<![endif]--><head><meta charset="UTF-8" /><link type="text/css" media="all" href="http://www.lecodelsud.it/wp-content/cache/autoptimize/css/autoptimize_6d256f23eaa62753d2c7f8438aa6d389.css" rel="stylesheet" /><title>Giorno del Ricordo: &quot;Una strage di italiani&quot; | l&#039;Eco del Sud</title><meta name="viewport" content="width=device-width, initial-scale=1" /><link rel="pingback" href="http://www.lecodelsud.it/xmlrpc.php" /><link rel="shortcut icon" href="http://www.lecodelsud.it/wp-content/uploads/2014/07/favicon.ico" /><link rel="apple-touch-icon-precomposed" href="http://www.lecodelsud.it/wp-content/uploads/2014/07/mobile_favicon.png" /><!-- This site is optimized with the Yoast SEO plugin v4.2.1 - https://yoast.com/wordpress/plugins/seo/ --><link rel="canonical" href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Giorno del Ricordo: &quot;Una strage di italiani&quot; | l&#039;Eco del Sud" /><meta property="og:description" content="«Le cicatrici dei feroci crimini nella Seconda Guerra Mondiale &#8211; che nel dopoguerra si tradussero anche in una strage di italiani, e che si accompagnarono alle sofferenze di decine di migliaia di famiglie costrette ad abbandonare case e lavoro nella zona di Trieste, in Istria, a Fiume e nelle coste dalmate &#8211; costituiscono parte dellaLeggi Tutto" /><meta property="og:url" content="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani" /><meta property="og:site_name" content="l&#039;Eco del Sud" /><meta property="article:publisher" content="https://it-it.facebook.com/lecodelsud/" /><meta property="article:tag" content="basovizza" /><meta property="article:tag" content="commemorazione" /><meta property="article:tag" content="foibe" /><meta property="article:tag" content="friuli" /><meta property="article:tag" content="ricordo" /><meta property="article:section" content="Cronaca" /><meta property="article:published_time" content="2017-02-10T13:18:04+01:00" /><meta property="article:modified_time" content="2017-02-10T13:39:20+01:00" /><meta property="og:updated_time" content="2017-02-10T13:39:20+01:00" /><meta property="og:image" content="http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza.jpg" /><meta property="og:image:width" content="704" /><meta property="og:image:height" content="336" /><meta name="twitter:card" content="summary" /><meta name="twitter:description" content="«Le cicatrici dei feroci crimini nella Seconda Guerra Mondiale &#8211; che nel dopoguerra si tradussero anche in una strage di italiani, e che si accompagnarono alle sofferenze di decine di migliaia di famiglie costrette ad abbandonare case e lavoro nella zona di Trieste, in Istria, a Fiume e nelle coste dalmate &#8211; costituiscono parte dellaLeggi Tutto" /><meta name="twitter:title" content="Giorno del Ricordo: &quot;Una strage di italiani&quot; | l&#039;Eco del Sud" /><meta name="twitter:image" content="http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza.jpg" /> <!-- / Yoast SEO plugin. --><link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel='dns-prefetch' href='//s.w.org' /><link rel="alternate" type="application/rss+xml" title="l&#039;Eco del Sud &raquo; Feed" href="http://www.lecodelsud.it/feed" /><link rel="alternate" type="application/rss+xml" title="l&#039;Eco del Sud &raquo; Feed dei commenti" href="http://www.lecodelsud.it/comments/feed" /><link rel="alternate" type="application/rss+xml" title="l&#039;Eco del Sud &raquo; Giorno del Ricordo: &#8220;Una strage di italiani&#8221; Feed dei commenti" href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani/feed" /><link rel='stylesheet' id='sb_instagram_icons-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css?ver=4.6.3' type='text/css' media='all' /><link rel='stylesheet' id='smartmag-fonts-css'  href='http://fonts.googleapis.com/css?family=Open+Sans:400,400Italic,600,700|Roboto+Slab|Merriweather:300italic&#038;subset=latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='custom-css-css'  href='http://www.lecodelsud.it/?__custom_css=1&#038;ver=4.7.2' type='text/css' media='all' /> <script type="text/javascript">var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Giorno del Ricordo: &#8220;Una strage di italiani&#8221;' };</script> <link rel='https://api.w.org/' href='http://www.lecodelsud.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lecodelsud.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lecodelsud.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.7.2" /><link rel='shortlink' href='http://www.lecodelsud.it/?p=51154' /><link rel="alternate" type="application/json+oembed" href="http://www.lecodelsud.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecodelsud.it%2Fgiorno-del-ricordo-strage-italiani" /><link rel="alternate" type="text/xml+oembed" href="http://www.lecodelsud.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lecodelsud.it%2Fgiorno-del-ricordo-strage-italiani&#038;format=xml" /> <!--[if lte IE 8]> <script type="text/javascript">window.yumprintRecipeDisabled = true;</script> <![endif]--> <!-- BEGIN GADWP v4.9.6.1 Classic Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ --> <script type="text/javascript">var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-53426155-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();</script> <!-- END GADWP Classic Tracking --> <!--[if lt IE 9]> <script src="http://www.lecodelsud.it/wp-content/themes/smart-mag/js/html5.js" type="text/javascript"></script> <![endif]--><!-- Posiziona questo tag all'interno del tag head oppure subito prima della chiusura del tag body. --> <script src="https://apis.google.com/js/platform.js" async defer>{lang: 'it'}</script> </head><body class="post-template-default single single-post postid-51154 single-format-standard page-builder right-sidebar boxed has-nav-dark"><div class="main-wrap"><div class="top-bar"><div class="wrap"><section class="top-bar-content cf"> <!-- START TICKER VER 2.1.2 --><ul id="news-ticker" style="overflow:hidden;"><li><span class="tickerDate"> 10 Feb 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/02/10/amri-ragazza-italiana-ha-vissuto-da-me_06480f29-c4b0-4737-a987-7feaad1129f4.html">Amri: ragazza italiana, ha vissuto da me</a></b></span></li><li><span class="tickerDate"> 10 Feb 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/02/10/farnesina-hackerata-gentiloni-dai-russi_fe87acf3-2e12-453d-93be-2801f076de55.html">Farnesina hackerata Gentiloni dai russi</a></b></span></li><li><span class="tickerDate"> 10 Feb 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/02/10/soda-caustica-nel-latte-arresti_8a974fa3-3fd8-4001-b9b2-6e216033fa32.html">Soda caustica nel latte, arresti</a></b></span></li><li><span class="tickerDate"> 10 Feb 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/02/10/amianto-omicidio-colposo-a-2-ex-manager_4286513b-df62-4cc8-9464-6f8252590f2a.html">Amianto, omicidio colposo a 2 ex manager</a></b></span></li><li><span class="tickerDate"> 10 Feb 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/02/10/borsa-europa-positiva-dopo-wall-street_d90b49fa-0cb9-4e6f-a12f-bda61351a32d.html">Borsa: Europa positiva dopo Wall Street</a></b></span></li><li><span class="tickerDate"> 10 Feb 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/02/10/mattarella-innovazione-lavoro-a-g7_b0a55cdf-e326-4b4f-9116-81741a87f814.html">Mattarella, innovazione-lavoro a G7</a></b></span></li><li><span class="tickerDate"> 10 Feb 2017</span> - <span class="tickerLink"><a href="http://www.ansa.it/sito/notizie/topnews/2017/02/10/mozione-fanucci37-firme-pdstop-accise_22bb543e-a397-47f7-9d01-2a3c0489b2e6.html">Mozione Fanucci,37 firme Pd,stop accise</a></b></span></li></ul> <!-- END TICKER --><div class="search"><form role="search" action="http://www.lecodelsud.it/" method="get"> <input type="text" name="s" class="query live-search-query" value="" placeholder="Cerca..."/> <button class="search-button" type="submit"><i class="fa fa-search"></i></button></form></div> <!-- .search --><div class="textwidget"><ul class="social-icons cf"><li><a href="/?feed=rss2" class="icon fa fa-rss" title="RSS"><span class="visuallyhidden">RSS</span></a></li><li><a href="http://facebook.com/lecodelsud" class="icon fa fa-facebook" title="Facebook"><span class="visuallyhidden">Facebook</span></a></li><li><a href="http://twitter.com/lecodelsud" class="icon fa fa-twitter" title="Twitter"><span class="visuallyhidden">Twitter</span></a></li><li><a href="https://plus.google.com/+LecodelsudItmessina/" class="icon fa fa-google-plus" title="Google+"><span class="visuallyhidden">Google+</span></a></li></ul></div></section></div></div><div id="main-head" class="main-head"><div class="wrap"><header class="centered"><div class="title"> <a href="http://www.lecodelsud.it/" title="l&#039;Eco del Sud" rel="home" class"> <img src="http://www.lecodelsud.it/wp-content/uploads/2014/07/logo_eco_it.png" class="logo-image" alt="l&#039;Eco del Sud" data-at2x="http://www.lecodelsud.it/wp-content/uploads/2014/09/logo@2x.jpg" /> </a></div></header><div class="navigation-wrap cf"><nav class="navigation cf nav-dark"><div class><div class="mobile" data-type="classic" data-search="1"> <a href="#" class="selected"> <span class="text">Navigare</span><span class="current"></span> <i class="hamburger fa fa-bars"></i> </a></div><div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li id="menu-item-35653" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-35653"><a href="http://www.lecodelsud.it/">Home</a></li><li id="menu-item-2057" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-26 menu-item-2057"><a href="http://www.lecodelsud.it/politica">Politica</a></li><li id="menu-item-3815" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-cat-465 menu-item-3815"><a href="http://www.lecodelsud.it/cronaca">Cronaca</a><ul class="sub-menu"><li id="menu-item-3816" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-466 menu-item-3816"><a href="http://www.lecodelsud.it/attualita">Attualità</a></li><li id="menu-item-2055" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-24 menu-item-2055"><a href="http://www.lecodelsud.it/economia">Economia</a></li></ul></li><li id="menu-item-49946" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-11021 menu-item-49946"><a href="http://www.lecodelsud.it/messina">Messina</a></li><li id="menu-item-2054" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-23 menu-item-2054"><a href="http://www.lecodelsud.it/cultura-e-spettacolo">Cultura e Spettacolo</a></li><li id="menu-item-23189" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-cat-25 menu-item-23189"><a href="http://www.lecodelsud.it/editoriali">Editoriali</a></li><li id="menu-item-3883" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3883"><a href="http://www.lecodelsud.it/contatti">Contatti</a></li></ul></div></div></nav></div></div></div><div class="header-below-area wrap"></div><div class="main wrap cf"><div class="row"><div class="col-8 main-content"><article id="post-51154" class="post-51154 post type-post status-publish format-standard has-post-thumbnail category-cronaca tag-basovizza tag-commemorazione tag-foibe tag-friuli tag-ricordo" itemscope itemtype="http://schema.org/Article"><header class="post-header cf"><div class="featured"> <a href="http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza.jpg" title="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;" itemprop="image"> <img width="702" height="336" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-main-slider size-main-slider wp-post-image" alt="Monumento Foiba di basovizza" title="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;" sizes="(max-width: 702px) 100vw, 702px" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza-702x336.jpg" data-lazy-type="image" data-srcset="http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza-702x336.jpg 702w, http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza-300x143.jpg 300w, http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza.jpg 704w" /> </a></div><div class="heading cf"><h1 class="post-title item fn" itemprop="name headline"> Giorno del Ricordo: &#8220;Una strage di italiani&#8221;</h1> <a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani#respond" class="comments"><i class="fa fa-comments-o"></i> 0</a></div><div class="post-meta cf"> <span class="posted-by">By <span class="reviewer" itemprop="author"><a href="http://www.lecodelsud.it/author/darmix" title="Articoli scritti da: Redazione" rel="author">Redazione</a></span> </span> <span class="posted-on"> | <span class="dtreviewed"> <time class="value-title" datetime="2017-02-10T13:18:04+01:00" title="2017-02-10" itemprop="datePublished">10 febbraio 2017</time> </span> </span> <span class="cats"><a href="http://www.lecodelsud.it/cronaca" rel="category tag">Cronaca</a></span></div></header><!-- .post-header --><div class="post-container cf"><div class="post-content-right"><div class="post-content description " itemprop="articleBody"><blockquote><p>«Le cicatrici dei feroci crimini nella Seconda Guerra Mondiale &#8211; che nel dopoguerra si tradussero anche in <strong>una strage di italiani</strong>, e che si accompagnarono alle sofferenze di decine di migliaia di famiglie costrette ad abbandonare case e lavoro nella zona di Trieste, in Istria, a Fiume e nelle coste dalmate &#8211; costituiscono parte della nostra storia.</p><p>L&#8217;Italia, con la sua accoglienza, ha testimoniato con forza ai propri Concittadini, originari delle terre del &#8220;confine orientale&#8221; e vittime delle dure conseguenze del conflitto mondiale, la solidarietà e la vicinanza alla tragedia che hanno subito.</p><p>Ai familiari delle vittime, ai sopravvissuti di quegli anni, ai loro familiari, rinnovo i sentimenti di fratellanza della Repubblica.</p><p>Reiterare la memoria di quei fatti, contribuire ad una lettura storica corretta e condivisa è il contributo prezioso di tante associazioni degli esuli e delle comunità giuliano-dalmate e istriane, base di una autentica riconciliazione che allontani per sempre la sofferenza delle spaventose violenze del passato, delle criminali pulizie etniche, dei lutti indelebilmente impressi nelle nostre comunità.</p></blockquote><p>Queste le <a href="http://www.quirinale.it/elementi/Continua.aspx?tipo=Notizia&amp;key=66489" target="_blank">dichiarazioni del Presidente Mattarella</a> lette nell&#8217;<a href="https://twitter.com/hashtag/GiornoDelRicordo?src=hash&amp;lang=it" target="_blank">Aula di Montecitorio </a>in occasione del <a href="https://it.wikipedia.org/wiki/Giorno_del_ricordo" target="_blank">Giorno del Ricordo</a> delle Foibe e dell&#8217;Esodo Giuliano-Dalmata.</p><p><img class="lazy lazy-hidden wp-image-51165 alignleft" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" data-lazy-type="image" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/02/foibe-.jpg" width="350" height="197" srcset="" data-srcset="http://www.lecodelsud.it/wp-content/uploads/2017/02/foibe-.jpg 594w, http://www.lecodelsud.it/wp-content/uploads/2017/02/foibe--300x169.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /><noscript><img class="wp-image-51165 alignleft" src="http://www.lecodelsud.it/wp-content/uploads/2017/02/foibe-.jpg" width="350" height="197" srcset="http://www.lecodelsud.it/wp-content/uploads/2017/02/foibe-.jpg 594w, http://www.lecodelsud.it/wp-content/uploads/2017/02/foibe--300x169.jpg 300w" sizes="(max-width: 350px) 100vw, 350px" /></noscript>La ricorrenza di quest&#8217;anno è segnata dalla coincidenza con il settantetesimo anniversario del Trattato di pace di Parigi, che sancì la fine del secondo conflitto mondiale e la sconfitta dell&#8217;Italia, entrata in guerra sotto il regime fascista. Il Trattato, poi ratificato dal Parlamento nel settembre 1947, segnò l&#8217;inizio dell&#8217;esodo degli italiani da quelle terre dove erano vissuti da generazioni, e che la sconfitta aveva fatto passare alla Jugoslavia. Una fuga contrassegnata anche dalle <strong>barbare esecuzioni titine nelle foibe</strong>.</p><p><strong>Le foibe</strong> sono profonde cavità naturali del terreno che si trovano sulle montagne del Carso, in Friuli. Furono il palcoscenico di un orrendo spettacolo che si svolse tra il 1943 ed il 1947: in quelle voragini a stapiombo furono gettati, vivi e morti, <strong>quasi diecimila italiani</strong>. La prima ondata di violenza esplode subito dopo la firma dell&#8217;armistizio dell&#8217;8 settembre 1943: in Istria e in Dalmazia i partigiani slavi si vendicano contro i fascisti e gli italiani non comunisti. Torturano, massacrano, affamano e poi gettano nelle foibe circa un migliaio di persone. È una carneficina che testimonia l&#8217;odio politico-ideologico e la pulizia etnica voluta da Tito per eliminare dalla futura Jugoslavia i non comunisti. La persecuzione prosegue fino alla primavera del 1947, fino a quando, cioè, viene fissato il confine fra l&#8217;italia e la Jugoslavia.</p><p>“Nessuno osi più mettere in dubbio la natura di quel misfatto, nessuno ne revochi in discussione l’impronta, tutti abbassino il capo dinanzi a quelle voragini in cui furono precipitati tanti italiani, ma anche croati, partigiani monarchici, patrioti sloveni, militari tedeschi, religiosi cattolici. Un delirio in cui non mancarono di insinuarsi le occasioni per regolare conti privati. Una ferita sanguinante, che solo la buona volontà e un senso più alto e potente del nostro essere umani ci aiuterà a trasformare in insegnamento e monito perpetuo”.</p><p>Lo ha detto la presidente del Friuli Venezia Giulia, <strong>Debora Serracchiani</strong> &#8211; nel suo intervento in Prefettura nel Giorno del Ricordo &#8211; sottolineando che Trieste è <strong>“capitale morale dell’Esodo”</strong>.</p><div class="videoWrapper"><iframe class="lazy lazy-hidden" width="702" height="527" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="iframe" data-src="http://webtv.camera.it/embedded/evento/10599?w=702&#038;h=527" frameborder="0"  scrolling="no" allowfullscreen></iframe><noscript><iframe width="702" height="527" src="http://webtv.camera.it/embedded/evento/10599?w=702&#038;h=527" frameborder="0"  scrolling="no" allowfullscreen></iframe></noscript></div><div class="wpInsert wpInsertInPostAd wpInsertBelow" style="margin: auto; width: 628px;"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <!-- Reattiva --> <ins class="adsbygoogle"
style="display:block"
data-ad-client="ca-pub-1043734946410168"
data-ad-slot="1251293939"
data-ad-format="auto"></ins> <script>(adsbygoogle = window.adsbygoogle || []).push({});</script></div></div><!-- .post-content --></div></div><div class="post-share"> <span class="text">Condividi.</span> <span class="share-links"><a href="http://twitter.com/home?status=http%3A%2F%2Fwww.lecodelsud.it%2Fgiorno-del-ricordo-strage-italiani" class="fa fa-twitter" title="Twitta"> <span class="visuallyhidden">Twitter</span></a> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lecodelsud.it%2Fgiorno-del-ricordo-strage-italiani" class="fa fa-facebook" title="Condividi su Facebook"> <span class="visuallyhidden">Facebook</span></a> <a href="http://plus.google.com/share?url=http%3A%2F%2Fwww.lecodelsud.it%2Fgiorno-del-ricordo-strage-italiani" class="fa fa-google-plus" title="Condividi su Google+"> <span class="visuallyhidden">Google+</span></a> <a href="mailto:?subject=Giorno%20del%20Ricordo%3A%20%26%238220%3BUna%20strage%20di%20italiani%26%238221%3B&amp;body=http%3A%2F%2Fwww.lecodelsud.it%2Fgiorno-del-ricordo-strage-italiani" class="fa fa-envelope-o"
title="Condividi via Email"> <span class="visuallyhidden">Email</span></a> </span></div></article><section class="related-posts"><h3 class="section-head">Articoli correlati</h3><ul class="highlights-box three-col related-posts"><li class="highlights column one-third"><article> <a href="http://www.lecodelsud.it/non-ci-resta-google-ricordare-luigi-pirandello" title="Non ci resta che Google per ricordare Luigi Pirandello" class="image-link"> <img width="214" height="140" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden image wp-post-image" alt="" title="Non ci resta che Google per ricordare Luigi Pirandello" data-src="http://www.lecodelsud.it/wp-content/uploads/2016/11/luigi-pirandello--214x140.jpg" data-lazy-type="image" /> </a><div class="cf listing-meta meta above"> <time datetime="2016-11-20T10:52:06+01:00" itemprop="datePublished" class="meta-item">20 novembre 2016</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/non-ci-resta-google-ricordare-luigi-pirandello#respond"><i class="fa fa-comments-o"></i> 0</a></span></div><h2><a href="http://www.lecodelsud.it/non-ci-resta-google-ricordare-luigi-pirandello" title="Non ci resta che Google per ricordare Luigi Pirandello">Non ci resta che Google per ricordare Luigi Pirandello</a></h2></article></li><li class="highlights column one-third"><article> <a href="http://www.lecodelsud.it/ricordando-ahmad-shah-massoud" title="Ricordando Ahmad Shah Massoud a 15 anni dalla sua morte" class="image-link"> <img width="214" height="140" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden image wp-post-image" alt="" title="Ricordando Ahmad Shah Massoud a 15 anni dalla sua morte" data-src="http://www.lecodelsud.it/wp-content/uploads/2016/09/Ahmed-Shah-Massoud-214x140.jpg" data-lazy-type="image" /> </a><div class="cf listing-meta meta above"> <time datetime="2016-09-11T09:01:57+01:00" itemprop="datePublished" class="meta-item">11 settembre 2016</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/ricordando-ahmad-shah-massoud#respond"><i class="fa fa-comments-o"></i> 0</a></span></div><h2><a href="http://www.lecodelsud.it/ricordando-ahmad-shah-massoud" title="Ricordando Ahmad Shah Massoud a 15 anni dalla sua morte">Ricordando Ahmad Shah Massoud a 15 anni dalla sua morte</a></h2></article></li><li class="highlights column one-third"><article> <a href="http://www.lecodelsud.it/don-giovanni-daustria-a-messina-si-inaugurano-le-celebrazioni-in-occasione-del-444-anniversario" title="Don Giovanni d&#8217;Austria a Messina. Si inaugurano le celebrazioni in occasione del 444° anniversario" class="image-link"> <img width="214" height="140" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden image wp-post-image" alt="" title="Don Giovanni d&#8217;Austria a Messina. Si inaugurano le celebrazioni in occasione del 444° anniversario" data-src="http://www.lecodelsud.it/wp-content/uploads/2015/08/settima-214x140.jpg" data-lazy-type="image" /> </a><div class="cf listing-meta meta above"> <time datetime="2015-08-03T14:28:32+01:00" itemprop="datePublished" class="meta-item">3 agosto 2015</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/don-giovanni-daustria-a-messina-si-inaugurano-le-celebrazioni-in-occasione-del-444-anniversario#respond"><i class="fa fa-comments-o"></i> 0</a></span></div><h2><a href="http://www.lecodelsud.it/don-giovanni-daustria-a-messina-si-inaugurano-le-celebrazioni-in-occasione-del-444-anniversario" title="Don Giovanni d&#8217;Austria a Messina. Si inaugurano le celebrazioni in occasione del 444° anniversario">Don Giovanni d&#8217;Austria a Messina. Si inaugurano le celebrazioni in occasione del 444° anniversario</a></h2></article></li></ul></section><div class="comments"><div id="comments"><div id="respond" class="comment-respond"><h3 id="reply-title" class="comment-reply-title"><span class="section-head">Lascia un commento</span> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/giorno-del-ricordo-strage-italiani#respond" style="display:none;">Cancella la replica</a></small></h3><form action="http://www.lecodelsud.it/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p><textarea name="comment" id="comment" cols="45" rows="8" aria-required="true" placeholder="Il Tuo Commento"></textarea></p><p> <input name="author" id="author" type="text" size="30" aria-required="true" placeholder="Il Tuo Nome" value="" /></p><p> <input name="email" id="email" type="text" size="30" aria-required="true" placeholder="La Tua email" value="" /></p><p> <input name="url" id="url" type="text" size="30" placeholder="Il Tuo sito web" value="" /></p><p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Invia il commento" /> <input type='hidden' name='comment_post_ID' value='51154' id='comment_post_ID' /> <input type='hidden' name='comment_parent' id='comment_parent' value='0' /></p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="311c03228c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="8"/></p></form></div><!-- #respond --></div><!-- #comments --></div></div><aside class="col-4 sidebar"><div class=""><ul><li id="bunyad_ads_widget-44" class="widget code-widget"><div class="a-widget"> <iframe src="//rcm-eu.amazon-adsystem.com/e/cm?t=lecdesu-21&o=29&p=12&l=ez&f=ifr&f=ifr" width="300" height="250" scrolling="no" marginwidth="0" marginheight="0" border="0" frameborder="0" style="border:none;max-width:800px;max-height:600px;"></iframe></div></li><li id="bunyad-tabbed-recent-widget-11" class="widget tabbed"><ul class="tabs-list"><li class="active"> <a href="#" data-tab="1">Post Recenti</a></li><li class=""> <a href="#" data-tab="2">Post Popolari</a></li><li class=""> <a href="#" data-tab="3">Tag</a></li></ul><div class="tabs-data"><ul class="tab-posts active posts-list" id="recent-tab-1"><li> <a href="http://www.lecodelsud.it/messina-fine-della-corsa-accorinti-stabilita-data-votazione-della-sfiducia"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Messina. Fine della corsa per Accorinti? Stabilita data votazione della sfiducia" data-src="http://www.lecodelsud.it/wp-content/uploads/2014/09/accorinti_g1-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-10T15:19:09+01:00" itemprop="datePublished" class="meta-item">10 febbraio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/messina-fine-della-corsa-accorinti-stabilita-data-votazione-della-sfiducia#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/messina-fine-della-corsa-accorinti-stabilita-data-votazione-della-sfiducia" title="Messina. Fine della corsa per Accorinti? Stabilita data votazione della sfiducia"> Messina. Fine della corsa per Accorinti? Stabilita data votazione della sfiducia</a></div></li><li> <a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Monumento Foiba di basovizza" title="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-10T13:18:04+01:00" itemprop="datePublished" class="meta-item">10 febbraio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani" title="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;"> Giorno del Ricordo: &#8220;Una strage di italiani&#8221;</a></div></li><li> <a href="http://www.lecodelsud.it/sanremo-iii-tempo-cover-deludenti-grandi-conferme-conti-trova-la-sua-dimensione-portacaramelle-della-de-filippi"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sanremo III tempo: cover deludenti e grandi conferme. Conti trova la sua dimensione: è il nuovo portacaramelle della De Filippi" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/02/sanremo-4-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-10T13:08:42+01:00" itemprop="datePublished" class="meta-item">10 febbraio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/sanremo-iii-tempo-cover-deludenti-grandi-conferme-conti-trova-la-sua-dimensione-portacaramelle-della-de-filippi#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/sanremo-iii-tempo-cover-deludenti-grandi-conferme-conti-trova-la-sua-dimensione-portacaramelle-della-de-filippi" title="Sanremo III tempo: cover deludenti e grandi conferme. Conti trova la sua dimensione: è il nuovo portacaramelle della De Filippi"> Sanremo III tempo: cover deludenti e grandi conferme. Conti trova la sua dimensione: è il nuovo portacaramelle della De Filippi</a></div></li></ul><ul class="tab-posts  posts-list" id="recent-tab-2"><li> <a href="http://www.lecodelsud.it/scusate-terremoto-non-do-neanche-un-euro"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“Scusate, ma io per il terremoto non do neanche un euro&#8221;" data-src="http://www.lecodelsud.it/wp-content/uploads/2016/08/lino-ricchiuti-110x96.jpeg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2016-08-29T08:45:01+01:00" itemprop="datePublished" class="meta-item">29 agosto 2016</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/scusate-terremoto-non-do-neanche-un-euro#comments"><i class="fa fa-comments-o"></i> 241</a></span></div> <a href="http://www.lecodelsud.it/scusate-terremoto-non-do-neanche-un-euro" title="“Scusate, ma io per il terremoto non do neanche un euro&#8221;"> “Scusate, ma io per il terremoto non do neanche un euro&#8221;</a></div></li><li> <a href="http://www.lecodelsud.it/ylenia-bonavera-specchio-fedele-dellultima-citta-deuropa"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Ylenia Bonavera specchio fedele dell&#8217;ultima città d&#8217;Europa" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/01/Ylenia-a-Pomeriggio-5-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-01-12T18:32:54+01:00" itemprop="datePublished" class="meta-item">12 gennaio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/ylenia-bonavera-specchio-fedele-dellultima-citta-deuropa#comments"><i class="fa fa-comments-o"></i> 42</a></span></div> <a href="http://www.lecodelsud.it/ylenia-bonavera-specchio-fedele-dellultima-citta-deuropa" title="Ylenia Bonavera specchio fedele dell&#8217;ultima città d&#8217;Europa"> Ylenia Bonavera specchio fedele dell&#8217;ultima città d&#8217;Europa</a></div></li><li> <a href="http://www.lecodelsud.it/e-troppo-nero-rifiutato-da-tre-coppie-etero-bimbo-adottato-da-due-papa"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="“E’ troppo nero”, rifiutato da tre coppie etero, bimbo adottato da due papà" data-src="http://www.lecodelsud.it/wp-content/uploads/2016/01/Paolo_suoi_nuovi_genitori-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2016-01-30T01:17:12+01:00" itemprop="datePublished" class="meta-item">30 gennaio 2016</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/e-troppo-nero-rifiutato-da-tre-coppie-etero-bimbo-adottato-da-due-papa#comments"><i class="fa fa-comments-o"></i> 37</a></span></div> <a href="http://www.lecodelsud.it/e-troppo-nero-rifiutato-da-tre-coppie-etero-bimbo-adottato-da-due-papa" title="“E’ troppo nero”, rifiutato da tre coppie etero, bimbo adottato da due papà"> “E’ troppo nero”, rifiutato da tre coppie etero, bimbo adottato da due papà</a></div></li></ul><ul class="tab-posts  posts-list" id="recent-tab-3"><li> <a href="http://www.lecodelsud.it/messina-fine-della-corsa-accorinti-stabilita-data-votazione-della-sfiducia"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Messina. Fine della corsa per Accorinti? Stabilita data votazione della sfiducia" data-src="http://www.lecodelsud.it/wp-content/uploads/2014/09/accorinti_g1-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-10T15:19:09+01:00" itemprop="datePublished" class="meta-item">10 febbraio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/messina-fine-della-corsa-accorinti-stabilita-data-votazione-della-sfiducia#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/messina-fine-della-corsa-accorinti-stabilita-data-votazione-della-sfiducia" title="Messina. Fine della corsa per Accorinti? Stabilita data votazione della sfiducia"> Messina. Fine della corsa per Accorinti? Stabilita data votazione della sfiducia</a></div></li><li> <a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Monumento Foiba di basovizza" title="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-10T13:18:04+01:00" itemprop="datePublished" class="meta-item">10 febbraio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani" title="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;"> Giorno del Ricordo: &#8220;Una strage di italiani&#8221;</a></div></li><li> <a href="http://www.lecodelsud.it/sanremo-iii-tempo-cover-deludenti-grandi-conferme-conti-trova-la-sua-dimensione-portacaramelle-della-de-filippi"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Sanremo III tempo: cover deludenti e grandi conferme. Conti trova la sua dimensione: è il nuovo portacaramelle della De Filippi" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/02/sanremo-4-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-10T13:08:42+01:00" itemprop="datePublished" class="meta-item">10 febbraio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/sanremo-iii-tempo-cover-deludenti-grandi-conferme-conti-trova-la-sua-dimensione-portacaramelle-della-de-filippi#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/sanremo-iii-tempo-cover-deludenti-grandi-conferme-conti-trova-la-sua-dimensione-portacaramelle-della-de-filippi" title="Sanremo III tempo: cover deludenti e grandi conferme. Conti trova la sua dimensione: è il nuovo portacaramelle della De Filippi"> Sanremo III tempo: cover deludenti e grandi conferme. Conti trova la sua dimensione: è il nuovo portacaramelle della De Filippi</a></div></li></ul></div></li><li id="recent-comments-9" class="widget widget_recent_comments"><h3 class="widgettitle">Commenti recenti</h3><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Dino Giuttari</span> su <a href="http://www.lecodelsud.it/stretto-no-alla-rottura-carico-rinnovo-dei-treni-lunga-percorrenza-la-soddisfazione-uiltrasporti#comment-42212">Stretto: no alla rottura di carico e rinnovo dei treni a lunga percorrenza. La soddisfazione di Uiltrasporti</a></li><li class="recentcomments"><span class="comment-author-link">carmelo briante</span> su <a href="http://www.lecodelsud.it/sfiducia-lettera-accorinti-ai-messinesi-ormai-piu-niente-sara-purtroppo#comment-42061">Sfiducia, lettera di Accorinti ai messinesi: &#8220;Ormai più niente sarà come prima&#8221;. Purtroppo</a></li><li class="recentcomments"><span class="comment-author-link">Gio</span> su <a href="http://www.lecodelsud.it/sfiducia-lettera-accorinti-ai-messinesi-ormai-piu-niente-sara-purtroppo#comment-42057">Sfiducia, lettera di Accorinti ai messinesi: &#8220;Ormai più niente sarà come prima&#8221;. Purtroppo</a></li></ul></li><li id="bunyad_ads_widget-68" class="widget code-widget"><div class="a-widget"> <a href="http://www.carlofabiano.it/" title="Carlo Fabiano"><img class="no-display appear" alt="Carlo Fabiano" src="http://www.lecodelsud.it/wp-content/uploads/2016/04/servizi-noti.png"></a></div></li></ul></div></aside></div> <!-- .row --></div> <!-- .main --><footer class="main-footer"><div class="wrap"><ul class="widgets row cf"><li class="widget col-4 bunyad-about"><h3 class="widgettitle">Info</h3><div class="about-widget"><p class="logo-text">L'ECO<span class="main-color">DELSUD</span></p><p>L’Eco del Sud – Messina Sera – Reg. Tribunale di Roma n. 53/2016 del 5/04/2016 – Direttore responsabile Rosalba Garofalo.</p></div></li><li class="widget col-4 latest-posts"><h3 class="widgettitle">Articoli Recenti</h3><ul class="posts-list"><li> <a href="http://www.lecodelsud.it/messina-fine-della-corsa-accorinti-stabilita-data-votazione-della-sfiducia"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" title="Messina. Fine della corsa per Accorinti? Stabilita data votazione della sfiducia" data-src="http://www.lecodelsud.it/wp-content/uploads/2014/09/accorinti_g1-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-10T15:19:09+01:00" itemprop="datePublished" class="meta-item">10 febbraio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/messina-fine-della-corsa-accorinti-stabilita-data-votazione-della-sfiducia#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/messina-fine-della-corsa-accorinti-stabilita-data-votazione-della-sfiducia" title="Messina. Fine della corsa per Accorinti? Stabilita data votazione della sfiducia"> Messina. Fine della corsa per Accorinti? Stabilita data votazione della sfiducia</a></div></li><li> <a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani"><img width="110" height="96" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Monumento Foiba di basovizza" title="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/02/foiba-basovizza-110x96.jpg" data-lazy-type="image" /> </a><div class="content"><div class="cf listing-meta meta above"> <time datetime="2017-02-10T13:18:04+01:00" itemprop="datePublished" class="meta-item">10 febbraio 2017</time><span class="meta-item comments"><a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani#respond"><i class="fa fa-comments-o"></i> 0</a></span></div> <a href="http://www.lecodelsud.it/giorno-del-ricordo-strage-italiani" title="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;"> Giorno del Ricordo: &#8220;Una strage di italiani&#8221;</a></div></li></ul></li><li class="widget col-4 widget_text"><h3 class="widgettitle">NewsLetter</h3><div class="textwidget">Iscriviti alla nostra NewsLetter e rimani sempre informato sulle novità dell'Eco del Sud. E' sufficiente inserire qui il tuo indirizzo email.<div class="feedburner"><p class="heading"> Iscriviti:</p><form method="post" action="//feedburner.google.com/fb/a/mailverify"> <input type="hidden" value="LecoDelSud" name="uri" /> <input type="hidden" name="loc" value="en_US" /> <label for="feedburner-email">Indirizzo E-mail</label> <input type="text" id="feedburner-email" name="email" class="feedburner-email" placeholder="Indirizzo E-mail" /> <input class="feedburner-subscribe" type="submit" name="submit" value="INVIA" /></form></div></div></li></ul></div><div class="lower-foot"><div class="wrap"><div class="widgets"><div class="textwidget">Copyright © 2014 <a href="#">l'Eco del Sud</a>. Powered by <a href="#">WordPress</a></div></div></div></div></footer></div> <!-- .main-wrap --> <script type="text/javascript">var iworks_upprev = { animation: 'flyout', position: 'right', offset_percent: 75, offset_element: '#comments', css_width: 360, css_side: 5, compare: 'simple', url_new_window: 0, ga_track_views: 1, ga_track_clicks: 1, ga_opt_noninteraction: 1, title: 'Giorno del Ricordo: &#8220;Una strage di italiani&#8221;' };</script> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-53426155-1', 'auto');
  ga('send', 'pageview');</script><div id="upprev_box"><h6>Leggi l’articolo precedente:</h6><div class="upprev_excerpt upprev_thumbnail"><a href="http://www.lecodelsud.it/sanremo-iii-tempo-cover-deludenti-grandi-conferme-conti-trova-la-sua-dimensione-portacaramelle-della-de-filippi" title="Sanremo III tempo: cover deludenti e grandi conferme. Conti trova la sua dimensione: è il nuovo portacaramelle della De Filippi" class="upprev_thumbnail" rel="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;"><img width="48" height="32" src="//www.lecodelsud.it/wp-content/plugins/a3-lazy-load/assets/images/lazy_placeholder.gif" class="lazy-hidden iworks_upprev_thumb wp-post-image" alt="" title="Sanremo III tempo: cover deludenti e grandi conferme. Conti trova la sua dimensione: è il nuovo portacaramelle della De Filippi" sizes="(max-width: 48px) 100vw, 48px" data-src="http://www.lecodelsud.it/wp-content/uploads/2017/02/sanremo-4.jpg" data-lazy-type="image" data-srcset="http://www.lecodelsud.it/wp-content/uploads/2017/02/sanremo-4.jpg 702w, http://www.lecodelsud.it/wp-content/uploads/2017/02/sanremo-4-300x199.jpg 300w, http://www.lecodelsud.it/wp-content/uploads/2017/02/sanremo-4-214x140.jpg 214w" /></a><h5><a href="http://www.lecodelsud.it/sanremo-iii-tempo-cover-deludenti-grandi-conferme-conti-trova-la-sua-dimensione-portacaramelle-della-de-filippi" rel="Giorno del Ricordo: &#8220;Una strage di italiani&#8221;">Sanremo III tempo: cover deludenti e grandi conferme. Conti trova la sua dimensione: è il nuovo portacaramelle della De Filippi</a></h5><p>di Eleonora Urzì Mondo Si accendono i riflettori sul palco dell'Ariston per la terza serata del Festivàl - si, per...</p></div><a id="upprev_close" href="#" rel="close">Chiudi</a></div> <script type="text/javascript" defer src="http://www.lecodelsud.it/wp-content/cache/autoptimize/js/autoptimize_e061efe6c859ef41ff30a577f44fbd2b.js"></script></body></html>